<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

		
		<!-- head extras -->
		<title>Soko estrena &#039;Oh To Be Rainbow&#039; para celebrar Pride - Revista Marvin</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una de las artistas más activas en pro de la comunidad LGBTT+, Soko, celebra el Pride con su nueva canción &#039;Oh To Be Rainbow&#039; "/>
<link rel="canonical" href="https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soko estrena &#039;Oh To Be Rainbow&#039; para celebrar Pride - Revista Marvin" />
<meta property="og:description" content="Una de las artistas más activas en pro de la comunidad LGBTT+, Soko, celebra el Pride con su nueva canción &#039;Oh To Be Rainbow&#039; " />
<meta property="og:url" content="https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:tag" content="LBGTT+" />
<meta property="article:tag" content="nueva canción" />
<meta property="article:tag" content="pride" />
<meta property="article:tag" content="Soko" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2020-06-27T15:53:07-06:00" />
<meta property="og:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?fit=1200%2C580&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?fit=1200%2C580&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una de las artistas más activas en pro de la comunidad LGBTT+, Soko, celebra el Pride con su nueva canción &#039;Oh To Be Rainbow&#039; " />
<meta name="twitter:title" content="Soko estrena &#039;Oh To Be Rainbow&#039; para celebrar Pride - Revista Marvin" />
<meta name="twitter:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?fit=1200%2C580&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","url":"https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png?fit=259%2C90&ssl=1","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marvin.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#primaryimage","url":"https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?fit=1200%2C580&ssl=1","width":1200,"height":580},{"@type":"WebPage","@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#webpage","url":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/","inLanguage":"es-MX","name":"Soko estrena &#039;Oh To Be Rainbow&#039; para celebrar Pride - Revista Marvin","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#primaryimage"},"datePublished":"2020-06-27T15:53:07-06:00","dateModified":"2020-06-27T15:53:07-06:00","description":"Una de las artistas m\u00e1s activas en pro de la comunidad LGBTT+,\u00a0Soko, celebra el Pride con su nueva canci\u00f3n 'Oh To Be Rainbow'\u00a0"},{"@type":"Article","@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#article","isPartOf":{"@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/357f9d1ed1c2d5eb9afcfdea90384fb6"},"headline":"Soko estrena &#8216;Oh To Be Rainbow&#8217; para celebrar Pride","datePublished":"2020-06-27T15:53:07-06:00","dateModified":"2020-06-27T15:53:07-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#webpage"},"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#primaryimage"},"keywords":"LBGTT+,nueva canci\u00f3n,pride,Soko","articleSection":"Mu\u0301sica"},{"@type":["Person"],"@id":"https://marvin.com.mx/#/schema/person/357f9d1ed1c2d5eb9afcfdea90384fb6","name":"Alexis Camacho","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://marvin.com.mx/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://marvin.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9fvi4-U9u' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fsoko-estrena-oh-to-be-rainbow-para-celebrar-pride%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fsoko-estrena-oh-to-be-rainbow-para-celebrar-pride%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>

<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />

<script async src="https://cdn.ampproject.org/v0.js"></script>


<script data-ad-client="ca-pub-2783168177206283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>



<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#f4af38; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://marvin.com.mx/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://marvin.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff35414f-07b9-4c50-8596-6c7338a05b29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a Revista Marvin!";
oneSignal_options['path'] = "https://marvin.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir gratis las mejores noticias de Música, Cine y Series?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí, claro';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, luego';
oneSignal_options['promptOptions']['siteName'] = 'http://qbb.b97.mwp.accessdomain.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style><link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=270%2C270&#038;ssl=1" />
		<!-- end head extras -->

		
			
		

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	    <script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>

	    <script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Alexis';
			ga('set', 'dimension1', dimensionValue);
	    </script>
		<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
	</head>

	<body class="post-template-default single single-post postid-215852 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard-uncrop  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@RevistaMarvin"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RevistaMarvinOficial"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/revistamarvin"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>


				        				        	<a href="https://www.mvnshop.com/">
								<i><img src="https://marvin.com.mx/wp-content/uploads/2020/04/shopping-cart.png" width="30" height="30" /></i>			
							</a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169329"><a href="https://marvin.com.mx/puntos-de-venta/">Puntos de venta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189614"><a href="https://marvin.com.mx/category/opinion/sangredemetal/">Sangre de Metal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212088"><a href="https://marvin.com.mx/affiche/">📽</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
					    		                    	                <div id="logo">
                                        <a href="https://marvin.com.mx">
                        <img src="https://marvin.com.mx/wp-content/uploads/2020/06/publisher-logo-image_MARVIN_PRIDE.png" alt="Revista Marvin logo" data-at2x="https://marvin.com.mx/wp-content/uploads/2018/09/publisher-logo-image_MARVIN_NEGRO-1.png">
                    </a>
                                    </div>
            	                        	                    		                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
	<li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/" data-cb-c="175784" class="cb-c-l">Contacto</a></li>
	<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
	<li id="menu-item-169329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169329"><a href="https://marvin.com.mx/puntos-de-venta/" data-cb-c="169329" class="cb-c-l">Puntos de venta</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/" data-cb-c="7" class="cb-c-l">Agenda</a></li>
</ul></div></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-215687 post type-post status-publish format-standard has-post-thumbnail category-activismo category-arte tag-ilustracion tag-orgullo-ilustrado tag-ponce"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/orgullo-ilustrado/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/orgullo-ilustrado/">Orgullo Ilustrado</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-24">24 junio, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-215223 post type-post status-publish format-standard has-post-thumbnail category-arte tag-comics tag-marco-caballero tag-panoptico"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/marco-caballero-comic-en-revista-marvin/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_2020_Caballero.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_2020_Caballero.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_2020_Caballero.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_2020_Caballero.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/marco-caballero-comic-en-revista-marvin/">Marco Caballero, Cómic en Revista Marvin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-12">12 junio, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-215113 post type-post status-publish format-standard has-post-thumbnail category-arte category-musica tag-black-lives-matter tag-takashi-murakami"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/takashi-murakami-anuncia-coleccion-en-apoyo-a-black-lives-matter/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/26E0CB08-99FA-46E0-BB4B-37F34937EBC4.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="takashi-murakami-black-lives-matter" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/26E0CB08-99FA-46E0-BB4B-37F34937EBC4.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/26E0CB08-99FA-46E0-BB4B-37F34937EBC4.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/26E0CB08-99FA-46E0-BB4B-37F34937EBC4.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/takashi-murakami-anuncia-coleccion-en-apoyo-a-black-lives-matter/">Takashi Murakami anuncia una colección edición limitada en apoyo a Black Lives Matter</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-10">10 junio, 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-215698 post type-post status-publish format-standard has-post-thumbnail category-activismo tag-don-julio tag-raisingthebar tag-tequila"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/tequila-don-julio-lanza-programa-raisingthebar/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/dj.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/dj.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/dj.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/dj.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/tequila-don-julio-lanza-programa-raisingthebar/">Tequila Don Julio destinará $100MDD para bares tras pandemia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-24">24 junio, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-215687 post type-post status-publish format-standard has-post-thumbnail category-activismo category-arte tag-ilustracion tag-orgullo-ilustrado tag-ponce"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/orgullo-ilustrado/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Marvin_Plantilas_PrideOrgulllo-1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/orgullo-ilustrado/">Orgullo Ilustrado</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-24">24 junio, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-215637 post type-post status-publish format-standard has-post-thumbnail category-activismo category-musica tag-jay-z tag-lucha tag-marcus-rashford tag-roc-nation"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/marcus-rashford-y-jay-z-juntos-por-una-causa/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rash.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rash.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rash.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rash.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/marcus-rashford-y-jay-z-juntos-por-una-causa/">Marcus Rashford ayudado por Roc Nation de Jay Z en lucha de comida</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-23">23 junio, 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Columnas</h2><a href="https://marvin.com.mx/category/opinion/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-215838 post type-post status-publish format-standard has-post-thumbnail category-esamipau category-opinion tag-macumba tag-ali-gua-gua tag-lgbtq tag-rico-club"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/musica-lgbtq-cdmx-recomendaciones-macumba-esamipau/"><img width="260" height="170" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Música-LGBTQ.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Música-LGBTQ.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Música-LGBTQ.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Música-LGBTQ.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Música-LGBTQ.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/musica-lgbtq-cdmx-recomendaciones-macumba-esamipau/">La música LGBTQ+ de la CDMX &#8211; #Macumba</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-26">26 junio, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-215835 post type-post status-publish format-standard has-post-thumbnail category-sangredemetal category-opinion tag-sangredemetal-2 tag-activismo tag-kiko-loureiro"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/kiko-loureiro-nuevo-album-open-source/"><img width="260" height="170" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Kiko-Loueira.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Kiko-Loueira.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Kiko-Loueira.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Kiko-Loueira.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Kiko-Loueira.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/kiko-loureiro-nuevo-album-open-source/">Kiko Loureiro crea un disco en concepto “open source”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-26">26 junio, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-215817 post type-post status-publish format-standard has-post-thumbnail category-sangredemetal category-musica tag-sangredemetal-2 tag-stygian-crown"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/stygian-crown-epic-doom-californiano-de-alta-costura/"><img width="260" height="170" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Stygian-Crown.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Stygian-Crown.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Stygian-Crown.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Stygian-Crown.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/Stygian-Crown.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/stygian-crown-epic-doom-californiano-de-alta-costura/">Stygian Crown, Epic Doom californiano de alta costura</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-26">26 junio, 2020</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
	<li id="menu-item-213756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/" data-cb-c="18729" class="cb-c-l">La Lámpara del Ladino</a></li>
	<li id="menu-item-215253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/" data-cb-c="18988" class="cb-c-l">#Macumba</a></li>
	<li id="menu-item-213196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/" data-cb-c="18525" class="cb-c-l">Pan de Opio</a></li>
	<li id="menu-item-189614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189614"><a href="https://marvin.com.mx/category/opinion/sangredemetal/" data-cb-c="313" class="cb-c-l">Sangre de Metal</a></li>
</ul></div></li>
<li id="menu-item-212088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212088"><a href="https://marvin.com.mx/affiche/">📽</a></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> TRENDS!</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> TRENDS!</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/10-frases-de-sangre-por-sangre-que-la-hicieron-inmortal/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/12/Marvin_2018_Sangre_x_Sangre.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/12/Marvin_2018_Sangre_x_Sangre.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/12/Marvin_2018_Sangre_x_Sangre.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 258</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/10-frases-de-sangre-por-sangre-que-la-hicieron-inmortal/">10 frases de Sangre por Sangre que la hicieron inmortal</a></h2></div><span class="cb-countdown">1</span><a href="https://marvin.com.mx/10-frases-de-sangre-por-sangre-que-la-hicieron-inmortal/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/culto-youtube-netflix-pelicula-cine-cuarente-odio-play-mira-checa-made-britain-king-pigs/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/04/YouTube.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="culto YouTube película cine Netflix el odio" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/04/YouTube.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/04/YouTube.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/04/YouTube.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 147</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/culto-youtube-netflix-pelicula-cine-cuarente-odio-play-mira-checa-made-britain-king-pigs/">10 cintas de culto que puedes ver en YouTube -y que ni de broma están en Netflix-</a></h2></div><span class="cb-countdown">2</span><a href="https://marvin.com.mx/culto-youtube-netflix-pelicula-cine-cuarente-odio-play-mira-checa-made-britain-king-pigs/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2019/12/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2019/12/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2019/12/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2019/12/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 99</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson/">Harry Potter tendrá una nueva película con Daniel Radcliffe</a></h2></div><span class="cb-countdown">3</span><a href="https://marvin.com.mx/harry-potter-nueva-pelicula-daniel-radcliffe-emma-watson/" class="cb-link-overlay"></a></li></ul></div></div></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-06-27T09:53:07-06:00">
    <meta itemprop="dateModified" content="2020-06-27T09:53:07-06:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Revista Marvin">
        <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2020/06/publisher-logo-image_MARVIN_PRIDE.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2020/06/publisher-logo-image_MARVIN_PRIDE.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexis Camacho"></span>

        
    <meta itemprop="headline" content="Soko estrena &#8216;Oh To Be Rainbow&#8217; para celebrar Pride">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?fit=1200%2C580&#038;ssl=1">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="580">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música" itemprop="url"><span itemprop="title">Música</span></a></div></div>
						<article id="post-215852" class="clearfix post-215852 post type-post status-publish format-standard has-post-thumbnail category-musica tag-lbgtt tag-nueva-cancion tag-pride tag-soko">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="580" src="https://marvin.com.mx/wp-content/uploads/2020/06/rain.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?resize=300%2C145&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?resize=1024%2C495&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?resize=150%2C73&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/rain.jpg?resize=768%2C371&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Soko estrena &#8216;Oh To Be Rainbow&#8217; para celebrar Pride</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://marvin.com.mx/author/alexis/">Alexis Camacho</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2020-06-27">27 junio, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música">Música</a></span><span class="cb-comments cb-element"><a href="https://marvin.com.mx/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/#respond">0 Comments</a></span><span class="cb-lks cb-element"><span id="cb-likes-215852" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="215852"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">
							    <!-- /21794227486/Leaderboard//Interna -->
								<div id='div-gpt-ad-1564673425155-0'>
								  <script>
								    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673425155-0'); });
								  </script>
								</div>		
								<span class="cb-itemprop" itemprop="reviewBody"><p>Una de las artistas más activas en pro de la comunidad LGBTT+, <strong>Soko</strong>, celebra el <strong>Pride</strong> con su nueva canción &#8216;Oh To Be Rainbow&#8217;</p>
<div style="width: 471px" class="wp-caption aligncenter"><img src="https://ci3.googleusercontent.com/proxy/W9Kxkf0t_ol7Q2fc-r-b5VlxUbG5abA6MHRJ4uIGyQ2Gk1y7BZb9swUTBBhAeSTXaZUiEexsRbf0EHVDtexE7_WJJGHANAG6RoC3Op0ldMupXwJupznyyt1gF5jW7VFMh8e3SjUHaZ5LHIdaDjZDFFwlFO2BdQ=s0-d-e1-ft#https://mcusercontent.com/c649af15986ed0a385e82d648/images/15afe45d-417c-4ee9-9093-e18ae31c80c6.jpg" alt="" width="461" height="623" /><p class="wp-caption-text">Via: <a href="https://twitter.com/carolineintlmx">Caroline International</a></p></div>
<p>La cantante francesa comenta que es &#8216;la canción más gay que jamás ha escrito&#8217;. <strong>Soko </strong>lanza este tema lleno de color, de amor y de esperanza en estos tiempos difíciles.</p>
<p>Puedes ver el video (hecho por la misma artista) y escuchar &#8216;Oh To Be Rainbow&#8217; a continuación:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/XKAxd5fvBdU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8216;Oh To Be Rainbow&#8217; será parte del tercer álbum próximo a estrenarse titulado &#8216;Feel Feelings&#8217;. Se tiene planeado que sea lanzado el siguiente 10 de julio.</p>
<p><strong>Soko </strong>celebra el Mes del Orgullo con este lanzamiento, y comenta lo siguiente:</p>
<blockquote><p>¡Este es mi himno gay! ¡Que se sepa! ¡Se trata de que todas mis novias rectas ya no fueran tan heterosexuales! Y sobre no querer ser salvado a través de una relación, pero realmente querer a alguien igual.</p></blockquote>
<p><strong>Soko </strong>dirigió el video completamente grabado durante la cuarentena, en donde los colores vibrantes y saturados, son el camino de toda la producción. Por momentos sensual, lúdica, tierna, y alegre, la cantante refleja el orgullo LGBTT+ con mucha emoción.</p>
<p>Sobre su próximo álbum, <strong>Soko </strong>anunció que está más que listo para salir en julio, específicamente el día 10. En una publicación, la artista explicó lo siguiente:</p>
<blockquote><p>Dado el clima del mundo en este momento, se siente inapropiado gastar mi energía en la autopromoción. En cambio, estoy enfocada en ser un aliado de la comunidad negra. Quiero poner mi esfuerzo en asegurar que se haga justicia y que todos reciban el respeto que merecen en un mundo que es seguro para todos.</p></blockquote>
<ul>
<li><a href="https://marvin.com.mx/palmera-beach-comparte-su-nuevo-sencillo-estrellas/">Palmera Beach comparte su nuevo sencillo &#8216;Estrellas&#8217; </a></li>
</ul>
<p>Foto de Portada Via Caroline International</p>
<p>&nbsp;</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-post-large cb-post-footer-block clearfix"><!-- /21794227486/Leaderboard//Interna -->
<div id='div-gpt-ad-1564673462450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/amber-figueroa-estrena-su-primer-sencillo-mi-fuego/">Previous Article</a></span><a href="https://marvin.com.mx/amber-figueroa-estrena-su-primer-sencillo-mi-fuego/" class="cb-previous-title cb-title">Amber Figueroa estrena su primer sencillo: &#8216;Mi Fuego&#8217;</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-215797 post type-post status-publish format-standard has-post-thumbnail category-musica tag-cupcakke tag-discounts tag-nueva-cancion">
                    <div class="cb-mask"><a href="https://marvin.com.mx/cupcakke-lanza-discounts-su-nueva-cancion/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cup.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cup.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cup.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cup.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/cupcakke-lanza-discounts-su-nueva-cancion/">CupcakKe lanza &#8216;Discounts&#8217;, su nueva canción</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/alexis/">Alexis Camacho</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-06-26">26 junio, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-215387 post type-post status-publish format-standard has-post-thumbnail category-musica tag-black-lives-matter tag-j-cole tag-nueva-cancion">
                    <div class="cb-mask"><a href="https://marvin.com.mx/j-cole-estrena-cancion-y-habla-sobre-black-lives-matter/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cole.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cole.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cole.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/cole.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/j-cole-estrena-cancion-y-habla-sobre-black-lives-matter/">J. Cole estrena &#8216;Snow On Tha Bluff&#8217; con apoyo al Black Lives Matter</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/alexis/">Alexis Camacho</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-06-17">17 junio, 2020</time></span></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 320189, pageId: 1141526, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div id="widget_sp_image-23" class="cb-sidebar-widget widget_sp_image"><a href="https://www.aeromar.mx/?utm_medium=banner&#038;utm_source=Marvin&#038;utm_campaign=VolemosConOrgullo&#038;utm_content=MascotaGratis" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/mascotagratis-boxbanner-2020-16.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/mascotagratis-boxbanner-2020-16.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/mascotagratis-boxbanner-2020-16.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="custom_html-13" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/0F86AvLTPCbqR0NmOXNsRa" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="widget_sp_image-22" class="cb-sidebar-widget widget_sp_image"><a href="https://www.mvnshop.com" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/BANNER_MVN_SuscripcipcionyJehnnyBeth_300x600-1.gif?fit=300%2C600&amp;ssl=1" /></a></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Lo Último</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/janelle-monae-el-desafio-de-hacer-antebellum/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/jann.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/jann.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/jann.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/jann.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/janelle-monae-el-desafio-de-hacer-antebellum/">Janelle Monáe y su experiencia desafiante en &#8216;Antebellum&#8217;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-26">26 junio, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/janelle-monae-el-desafio-de-hacer-antebellum/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/universal-planea-hacer-reboot-de-twister/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/D0F5882C-2683-4E4A-9538-952D9BEF318F.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tornado-reboot" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/D0F5882C-2683-4E4A-9538-952D9BEF318F.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/D0F5882C-2683-4E4A-9538-952D9BEF318F.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/06/D0F5882C-2683-4E4A-9538-952D9BEF318F.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/universal-planea-hacer-reboot-de-twister/">Universal planea hacer un reboot del clásico de 1996 ‘Twister’</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-26">26 junio, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/universal-planea-hacer-reboot-de-twister/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/club-internacional-aguerridos-llegara-al-orgullo-festival-mix/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/FAE5BB5C-DD77-4777-8BE2-8199DF84DC4B.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="club-internacional-aguerridos-festival-mix" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/FAE5BB5C-DD77-4777-8BE2-8199DF84DC4B.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/FAE5BB5C-DD77-4777-8BE2-8199DF84DC4B.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/FAE5BB5C-DD77-4777-8BE2-8199DF84DC4B.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/club-internacional-aguerridos-llegara-al-orgullo-festival-mix/">“Club Internacional Aguerridos” llegará al Orgullo Festival Mix</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-25">25 junio, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/club-internacional-aguerridos-llegara-al-orgullo-festival-mix/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/kristen-bell-renuncia-a-darle-voz-a-personaje-biracial-de-central-park/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/4B675DC5-F500-4297-98A8-CB739FFCDFD3.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="central-park-kristen-bell" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/4B675DC5-F500-4297-98A8-CB739FFCDFD3.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/4B675DC5-F500-4297-98A8-CB739FFCDFD3.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/06/4B675DC5-F500-4297-98A8-CB739FFCDFD3.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/kristen-bell-renuncia-a-darle-voz-a-personaje-biracial-de-central-park/">Kristen Bell renuncia a darle voz a personaje biracial de ‘Central Park’</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-25">25 junio, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/kristen-bell-renuncia-a-darle-voz-a-personaje-biracial-de-central-park/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/netflix-comparte-trailer-del-reboot-de-unsolved-mysteries/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/5105D328-2B75-46EB-8F2A-551544E347E4.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="unsolved-mysteries-netflix" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/5105D328-2B75-46EB-8F2A-551544E347E4.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/5105D328-2B75-46EB-8F2A-551544E347E4.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/06/5105D328-2B75-46EB-8F2A-551544E347E4.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/netflix-comparte-trailer-del-reboot-de-unsolved-mysteries/">Netflix comparte tráiler oficial del reboot de ‘Unsolved Mysteries’</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-06-24">24 junio, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/netflix-comparte-trailer-del-reboot-de-unsolved-mysteries/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/7in9ZTju5b4FoUnb6dzB5A" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://marvin.com.mx">
                                            <img src="https://marvin.com.mx/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169329"><a href="https://marvin.com.mx/puntos-de-venta/">Puntos de venta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189614"><a href="https://marvin.com.mx/category/opinion/sangredemetal/">Sangre de Metal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212088"><a href="https://marvin.com.mx/affiche/">📽</a></li>
</ul></div>
                                <div class="cb-copyright">Un sitio hecho con amor by Arre!</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="600c1f8e13" /><input type="hidden" name="_wp_http_referer" value="/soko-estrena-oh-to-be-rainbow-para-celebrar-pride/" />		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marvin.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"215852","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"da9d667707","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'136682228',post:'215852',tz:'-6',srv:'marvin.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136682228', '215852' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->