<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

		
		<!-- head extras -->
		<title>Música México Covid-19, la plataforma que ayuda a los músicos -</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Encontrarás herramientas académicas, información de fondos de apoyo, espacios para escuchar música, noticias e ideas globales contra la crisis por Covid-19."/>
<link rel="canonical" href="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Música México Covid-19, la plataforma que ayuda a los músicos -" />
<meta property="og:description" content="Encontrarás herramientas académicas, información de fondos de apoyo, espacios para escuchar música, noticias e ideas globales contra la crisis por Covid-19." />
<meta property="og:url" content="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:tag" content="Apoyos" />
<meta property="article:tag" content="Casete" />
<meta property="article:tag" content="COvid-19" />
<meta property="article:tag" content="FIMPRO" />
<meta property="article:tag" content="industria musical" />
<meta property="article:section" content="Activismo" />
<meta property="article:published_time" content="2020-04-02T02:37:48-06:00" />
<meta property="og:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?fit=563%2C322&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?fit=563%2C322&#038;ssl=1" />
<meta property="og:image:width" content="563" />
<meta property="og:image:height" content="322" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Encontrarás herramientas académicas, información de fondos de apoyo, espacios para escuchar música, noticias e ideas globales contra la crisis por Covid-19." />
<meta name="twitter:title" content="Música México Covid-19, la plataforma que ayuda a los músicos -" />
<meta name="twitter:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?fit=563%2C322&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","url":"https://i0.wp.com/marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png?fit=259%2C90&ssl=1","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marvin.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#primaryimage","url":"https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?fit=563%2C322&ssl=1","width":563,"height":322},{"@type":"WebPage","@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#webpage","url":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/","inLanguage":"es-MX","name":"M\u00fasica M\u00e9xico Covid-19, la plataforma que ayuda a los m\u00fasicos -","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#primaryimage"},"datePublished":"2020-04-02T02:37:48-06:00","dateModified":"2020-04-02T02:37:48-06:00","description":"Encontrar\u00e1s herramientas acad\u00e9micas, informaci\u00f3n de fondos de apoyo, espacios para escuchar m\u00fasica, noticias e ideas globales contra la crisis por Covid-19."},{"@type":"Article","@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#article","isPartOf":{"@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/523c057945be971289821bf29b1df4fa"},"headline":"M\u00fasica M\u00e9xico Covid-19, la plataforma que ayuda a los m\u00fasicos","datePublished":"2020-04-02T02:37:48-06:00","dateModified":"2020-04-02T02:37:48-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#webpage"},"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#primaryimage"},"keywords":"Apoyos,Casete,COvid-19,FIMPRO,industria musical","articleSection":"Activismo,Mu\u0301sica"},{"@type":["Person"],"@id":"https://marvin.com.mx/#/schema/person/523c057945be971289821bf29b1df4fa","name":"Staff","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://marvin.com.mx/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://marvin.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9fvi4-SVe' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fmusica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fmusica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>
<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script data-ad-client="ca-pub-6060133062653199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#f4af38; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://marvin.com.mx/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://marvin.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff35414f-07b9-4c50-8596-6c7338a05b29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a Revista Marvin!";
oneSignal_options['path'] = "https://marvin.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir gratis las mejores noticias de Música, Cine y Series?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí, claro';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, luego';
oneSignal_options['promptOptions']['siteName'] = 'http://qbb.b97.mwp.accessdomain.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-193680:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-193680:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-193680 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({
			          google_ad_client: "ca-pub-6060133062653199",
			          enable_page_level_ads: true
			     });
			</script>
		

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	    <script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>

	    <script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Staff';
			ga('set', 'dimension1', dimensionValue);
	    </script>
		<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
	</head>

	<body class="post-template-default single single-post postid-211124 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@RevistaMarvin"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RevistaMarvinOficial"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/revistamarvin"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-193680"><a href="https://marvin.com.mx/category/portada/">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193297"><a href="https://marvin.com.mx/suscripcion/">¡Suscríbete!</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193290"><a href="https://www.kichink.com/stores/revistamarvin/">Compra (en línea)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169329"><a href="https://marvin.com.mx/puntos-de-venta/">Puntos de venta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189683"><a href="https://marvin.com.mx/category/arte/comic/">Cómic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189684"><a href="https://marvin.com.mx/category/arte/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189685"><a href="https://marvin.com.mx/category/arte/narrativa-dibujada/">Narrativa dibujada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189679"><a href="https://marvin.com.mx/?s=bajo+el+microscopio">Bajo el Microscopio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189614"><a href="https://marvin.com.mx/category/opinion/sangredemetal/">Sangre de Metal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189680"><a href="https://marvin.com.mx/?s=Viernes+Sinest%C3%A9sico">Viernes Sinestésico</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://marvin.com.mx">
                        <img src="https://marvin.com.mx/wp-content/uploads/2018/09/publisher-logo-image_MARVIN_NEGRO-1.png" alt="Revista Marvin logo" data-at2x="https://marvin.com.mx/wp-content/uploads/2018/09/publisher-logo-image_MARVIN_NEGRO-1.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-193680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-193680"><a href="https://marvin.com.mx/category/portada/">Revista</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193297"><a href="https://marvin.com.mx/suscripcion/" data-cb-c="193297" class="cb-c-l">¡Suscríbete!</a></li>
	<li id="menu-item-193290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193290"><a href="https://www.kichink.com/stores/revistamarvin/" data-cb-c="193290" class="cb-c-l">Compra (en línea)</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-169329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169329"><a href="https://marvin.com.mx/puntos-de-venta/" data-cb-c="169329" class="cb-c-l">Puntos de venta</a></li>
</ul></li>
	<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
	<li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/" data-cb-c="175784" class="cb-c-l">Contacto</a></li>
	<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Agenda</h2><a href="https://marvin.com.mx/category/agenda/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-211062 post type-post status-publish format-standard has-post-thumbnail category-agenda category-musica tag-ben-gibbard tag-covid19 tag-jarvis-cocker tag-light-in-the-attic tag-show-benefico"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/light-in-the-attic-jarvis-cocker-devendra-banhart-show-benefico-covid-19/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/0A4D83E8-CC46-44AB-A32A-4D8E2F7A4C5D.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="light-In-the-attic-show-benefico" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/0A4D83E8-CC46-44AB-A32A-4D8E2F7A4C5D.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/0A4D83E8-CC46-44AB-A32A-4D8E2F7A4C5D.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/0A4D83E8-CC46-44AB-A32A-4D8E2F7A4C5D.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/light-in-the-attic-jarvis-cocker-devendra-banhart-show-benefico-covid-19/">Jarvis Cocker, Ben Gibbard y Devendra Banhart darán un show benéfico en livestream por COVID-19</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-211018 post type-post status-publish format-standard has-post-thumbnail category-agenda category-arte tag-art-basel-hong-kong tag-covid19 tag-cuarentena tag-ussr"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/ussr-recomienda-visita-en-cuarentena-la-art-basel-hong-kong/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/ussr-recomienda-visita-en-cuarentena-la-art-basel-hong-kong/">USSR recomienda: Visita en cuarentena la Art Basel Hong Kong</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-210971 post type-post status-publish format-standard has-post-thumbnail category-agenda category-musica tag-convocatoria tag-guerra-virtual-de-bandas tag-la-bestia-music-inc tag-new-bands-on-the-block"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/la-bestia-music-new-bands-on-the-block-guerra-virtual-de-bandas-convocatoria/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/B8150A9B-8E8C-4E3B-9F89-D437B7DB6E08.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="la-bestia-new-bands-on-the-block" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/B8150A9B-8E8C-4E3B-9F89-D437B7DB6E08.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/B8150A9B-8E8C-4E3B-9F89-D437B7DB6E08.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/B8150A9B-8E8C-4E3B-9F89-D437B7DB6E08.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/la-bestia-music-new-bands-on-the-block-guerra-virtual-de-bandas-convocatoria/">La Bestia presenta “New Bands On The Block”, la primera guerra virtual de bandas en cuarentena</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-211057 post type-post status-publish format-standard has-post-thumbnail category-activismo category-arte category-musica tag-marvin19 tag-aniversario tag-celebracion tag-cumpleanos tag-harold-melvin tag-wu-tang-clan"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/marvin-19-anos-de-celebrar-con-ustedes/"><img width="260" height="170" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/marvin-19-anos-de-celebrar-con-ustedes/">Marvin, 19 años de celebrar con ustedes</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-211045 post type-post status-publish format-standard has-post-thumbnail category-arte category-comic category-mas-reciente-musica category-narrativa-dibujada tag-comic tag-marvin-gaye tag-whats-going-on tag-wikileaks"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/marvin-gaye-comic-revista-marvin-aniversario-19/"><img width="260" height="170" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Marvin_2020_HEADGAYE.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Marvin_2020_HEADGAYE.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Marvin_2020_HEADGAYE.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Marvin_2020_HEADGAYE.jpg?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Marvin_2020_HEADGAYE.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/marvin-gaye-comic-revista-marvin-aniversario-19/">Marvin Gaye Cómic, Revista Marvin Aniversario 19</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-211018 post type-post status-publish format-standard has-post-thumbnail category-agenda category-arte tag-art-basel-hong-kong tag-covid19 tag-cuarentena tag-ussr"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/ussr-recomienda-visita-en-cuarentena-la-art-basel-hong-kong/"><img width="260" height="170" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Cuarentena.png?zoom=3&amp;resize=260%2C170&amp;ssl=1 780w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/ussr-recomienda-visita-en-cuarentena-la-art-basel-hong-kong/">USSR recomienda: Visita en cuarentena la Art Basel Hong Kong</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-189683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189683"><a href="https://marvin.com.mx/category/arte/comic/" data-cb-c="357" class="cb-c-l">Cómic</a></li>
	<li id="menu-item-189684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189684"><a href="https://marvin.com.mx/category/arte/libros/" data-cb-c="4365" class="cb-c-l">Libros</a></li>
	<li id="menu-item-189685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189685"><a href="https://marvin.com.mx/category/arte/narrativa-dibujada/" data-cb-c="992" class="cb-c-l">Narrativa dibujada</a></li>
</ul></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-211124 post type-post status-publish format-standard has-post-thumbnail category-activismo category-musica tag-apoyos tag-casete tag-covid-19 tag-fimpro tag-industria-musical"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/">Música México Covid-19, la plataforma que ayuda a los músicos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-211113 post type-post status-publish format-standard has-post-thumbnail category-activismo category-musica tag-rumbaencasa tag-cocteleria tag-coronavirus tag-covid-19 tag-matusalem-15"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/rumba-en-casa-tuvo-mas-de-1-millon-de-asistentes-matusalem/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/rumba-en-casa-tuvo-mas-de-1-millon-de-asistentes-matusalem/">Rumba en Casa tuvo más de 1 millón de asistentes.</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-211057 post type-post status-publish format-standard has-post-thumbnail category-activismo category-arte category-musica tag-marvin19 tag-aniversario tag-celebracion tag-cumpleanos tag-harold-melvin tag-wu-tang-clan"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/marvin-19-anos-de-celebrar-con-ustedes/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/MARVIN.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/marvin-19-anos-de-celebrar-con-ustedes/">Marvin, 19 años de celebrar con ustedes</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Columnas</h2><a href="https://marvin.com.mx/category/opinion/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-211031 post type-post status-publish format-standard has-post-thumbnail category-en-mis-tiempos category-musica category-opinion tag-enmistiempos-2 tag-ceremonia tag-conciertos-2"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/dicen-que-hubo-un-tiempo-de-conciertos-columna/"><img width="260" height="170" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/nrmal-2020-horarios-boletos-precio.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Conoce los horarios y últimos detalles de Nrmal 2020" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/nrmal-2020-horarios-boletos-precio.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/nrmal-2020-horarios-boletos-precio.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/nrmal-2020-horarios-boletos-precio.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/nrmal-2020-horarios-boletos-precio.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/dicen-que-hubo-un-tiempo-de-conciertos-columna/">DICEN QUE HUBO UN TIEMPO DE CONCIERTOS</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-210737 post type-post status-publish format-standard has-post-thumbnail category-musica category-opinion tag-bandas-nacionales tag-barcos-d-papel tag-covid-19 tag-cuarentena tag-david-cortes"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/apoya-a-tu-banda-local/"><img width="260" height="170" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/apoya-a-tu-banda-local/">Apoya a tu banda local</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-26">26 marzo, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-210336 post type-post status-publish format-standard has-post-thumbnail category-sangredemetal category-musica tag-sangredemetal-2 tag-lanzamiento tag-metal-church"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/metal-church-lanzara-disco-recopilatorio/"><img width="260" height="170" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Metal-Church.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Metal-Church.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Metal-Church.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Metal-Church.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/Metal-Church.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/metal-church-lanzara-disco-recopilatorio/">Metal Church lanzará disco recopilatorio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-19">19 marzo, 2020</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-189679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189679"><a href="https://marvin.com.mx/?s=bajo+el+microscopio" data-cb-c="189679" class="cb-c-l">Bajo el Microscopio</a></li>
	<li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
	<li id="menu-item-189614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189614"><a href="https://marvin.com.mx/category/opinion/sangredemetal/" data-cb-c="313" class="cb-c-l">Sangre de Metal</a></li>
	<li id="menu-item-189680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189680"><a href="https://marvin.com.mx/?s=Viernes+Sinest%C3%A9sico" data-cb-c="189680" class="cb-c-l">Viernes Sinestésico</a></li>
</ul></div></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> TRENDS!</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> TRENDS!</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/mr-brightside-si-hubiera-sido-compuesta-por-blink-182/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/mr-brightside.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/mr-brightside.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/mr-brightside.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/mr-brightside.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 461</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/mr-brightside-si-hubiera-sido-compuesta-por-blink-182/">Así se escucharía &#8216;Mr. Brightside&#8217; si hubiera sido compuesta por Blink-182</a></h2></div><span class="cb-countdown">1</span><a href="https://marvin.com.mx/mr-brightside-si-hubiera-sido-compuesta-por-blink-182/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/nick-cave-consejo-para-sobrevivir-a-la-cuarentena-the-red-hand-files/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/nick-cave-crisis-coronavirus.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Este es el consejo que da Nick Cave para sobrevivir a la cuarentena" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/nick-cave-crisis-coronavirus.png?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/nick-cave-crisis-coronavirus.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/04/nick-cave-crisis-coronavirus.png?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 153</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/nick-cave-consejo-para-sobrevivir-a-la-cuarentena-the-red-hand-files/">Este es el consejo que da Nick Cave para sobrevivir a la cuarentena</a></h2></div><span class="cb-countdown">2</span><a href="https://marvin.com.mx/nick-cave-consejo-para-sobrevivir-a-la-cuarentena-the-red-hand-files/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/netflix-sube-precio-mas-caro-mexico-2020/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/01/netflix-sube-precio-mas-caro-mexico-2020.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="netflix-sube-precio-mas-caro-mexico-2020" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/01/netflix-sube-precio-mas-caro-mexico-2020.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/01/netflix-sube-precio-mas-caro-mexico-2020.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/01/netflix-sube-precio-mas-caro-mexico-2020.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 143</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/netflix-sube-precio-mas-caro-mexico-2020/">Netflix subirá de precio a partir de junio</a></h2></div><span class="cb-countdown">3</span><a href="https://marvin.com.mx/netflix-sube-precio-mas-caro-mexico-2020/" class="cb-link-overlay"></a></li></ul></div></div></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-04-01T20:37:48-06:00">
    <meta itemprop="dateModified" content="2020-04-01T20:37:48-06:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Revista Marvin">
        <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2018/09/publisher-logo-image_MARVIN_NEGRO-1.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2018/09/publisher-logo-image_MARVIN_NEGRO-1.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span>

        
    <meta itemprop="headline" content="Música México Covid-19, la plataforma que ayuda a los músicos">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?fit=563%2C322&#038;ssl=1">
        <meta itemprop="width" content="563">
        <meta itemprop="height" content="322">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/activismo/" title="View all posts in Activismo" itemprop="url"><span itemprop="title">Activismo</span></a></div></div>
						<article id="post-211124" class="clearfix post-211124 post type-post status-publish format-standard has-post-thumbnail category-activismo category-musica tag-apoyos tag-casete tag-covid-19 tag-fimpro tag-industria-musical">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="563" height="322" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?resize=563%2C322&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?w=563&amp;ssl=1 563w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?resize=300%2C172&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19.png?resize=150%2C86&amp;ssl=1 150w" sizes="(max-width: 563px) 100vw, 563px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Música México Covid-19, la plataforma que ayuda a los músicos</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://marvin.com.mx/author/staff_autor/">Staff</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2020-04-01">1 abril, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/activismo/" title="View all posts in Activismo">Activismo</a></span><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música">Música</a></span><span class="cb-comments cb-element"><a href="https://marvin.com.mx/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/#respond">0 Comments</a></span><span class="cb-lks cb-element"><span id="cb-likes-211124" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="211124"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">
							    <!-- /21794227486/Leaderboard//Interna -->
								<div id='div-gpt-ad-1564673425155-0'>
								  <script>
								    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673425155-0'); });
								  </script>
								</div>		
								<span class="cb-itemprop" itemprop="reviewBody"><p class="has-text-align-center"><strong><a href="http://www.cultura.udg.mx/#">Cultura UDG</a></strong>, la Feria Internacional de la Música para Profesionales (<a href="https://fimguadalajara.mx/"><strong>FIMPRO</strong></a>), la Asociación Mexicana de Productores de Fonogramas y Videogramas (<a href="https://amprofon.com.mx/es/"><strong>AMPROFON</strong></a>), <a href="http://musicarelatable.com/" target="_blank" rel="noreferrer noopener"><strong>Relatable</strong></a> y <a href="https://www.casete.com.mx/"><strong>Casete</strong></a> abren este espacio para concentrar información que oriente, represente alternativas y brinde oportunidades ante la pandemia de Coronavirus (COVID-19), para el desarrollo profesional de sus actividades.</p>
<p class="has-text-align-center">En este sitio encontrarás herramientas académicas, información de fondos de apoyo, espacios para escuchar música, noticias e ideas globales para enfrentar esta crisis.</p>
<p>En <a href="https://marvin.com.mx/">Música México Covid-19</a> podrás ver distintas convocatorias y leer sobre cómo monetizar en estos tiempos de incertidumbre. También podrás encontrar iniciativas que están realizando en otros países para amortiguar la caída en la que puede caer la industra y se pueden informar ya que las noticias que se comparte de cómo la pandemia está afectando a la industria las van subiendo también a la plataforma.</p>
<p><strong>Hagamos de los tiempos muertos una oportunidad para tiempos vivos.</strong></p>
<p><img class="wp-image-211126 aligncenter" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19-1.png?resize=566%2C400&#038;ssl=1" alt="" width="566" height="400" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19-1.png?zoom=2&amp;resize=566%2C400&amp;ssl=1 1132w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Covid-19-1.png?zoom=3&amp;resize=566%2C400&amp;ssl=1 1698w" sizes="(max-width: 566px) 100vw, 566px" data-recalc-dims="1" /></p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-post-large cb-post-footer-block clearfix"><!-- /21794227486/Leaderboard//Interna -->
<div id='div-gpt-ad-1564673462450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/die-antwoord-preve-un-futuro-virtual-y-apocaliptico-en-su-nuevo-video-future-baby/">Previous Article</a></span><a href="https://marvin.com.mx/die-antwoord-preve-un-futuro-virtual-y-apocaliptico-en-su-nuevo-video-future-baby/" class="cb-previous-title cb-title">Die Antwoord prevé un futuro virtual y apocalíptico en su nuevo video &#8216;Future Baby&#8217;</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-211113 post type-post status-publish format-standard has-post-thumbnail category-activismo category-musica tag-rumbaencasa tag-cocteleria tag-coronavirus tag-covid-19 tag-matusalem-15">
                    <div class="cb-mask"><a href="https://marvin.com.mx/rumba-en-casa-tuvo-mas-de-1-millon-de-asistentes-matusalem/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/Rumba.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/rumba-en-casa-tuvo-mas-de-1-millon-de-asistentes-matusalem/">Rumba en Casa tuvo más de 1 millón de asistentes.</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/mako/">Efraín Ramirez</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-04-01">1 abril, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-210737 post type-post status-publish format-standard has-post-thumbnail category-musica category-opinion tag-bandas-nacionales tag-barcos-d-papel tag-covid-19 tag-cuarentena tag-david-cortes">
                    <div class="cb-mask"><a href="https://marvin.com.mx/apoya-a-tu-banda-local/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/David-Cortes.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/apoya-a-tu-banda-local/">Apoya a tu banda local</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/staff_autor/">Staff</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-26">26 marzo, 2020</time></span></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 320189, pageId: 1141526, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div id="custom_html-8" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1550076047852-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550076047852-3'); });
</script>
</div></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Lo Último</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/rick-y-morty-vuelve-en-mayo-adult-swim/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/rick-y-morty-3-de-mayo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="¡Rick y Morty vuelve en mayo!" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/rick-y-morty-3-de-mayo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/rick-y-morty-3-de-mayo.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/rick-y-morty-3-de-mayo.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/rick-y-morty-vuelve-en-mayo-adult-swim/">¡Rick y Morty vuelve en mayo con más aventuras interdimensionales!</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-04-01">1 abril, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/rick-y-morty-vuelve-en-mayo-adult-swim/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/westworld-nuevo-trailer-temporada-3-the-man-in-black/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/westworld-nuevo-trailer.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/westworld-nuevo-trailer.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/westworld-nuevo-trailer.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/westworld-nuevo-trailer.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/westworld-nuevo-trailer-temporada-3-the-man-in-black/">Mira el nuevo trailer de Westworld con el regreso de un misterioso personaje</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/westworld-nuevo-trailer-temporada-3-the-man-in-black/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/michael-jordan-the-last-dance-espn-documental-estreno-adelantado/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/89A87971-4BFF-4BBB-B800-D83A115F9F43.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="the-last-dance-documental" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/89A87971-4BFF-4BBB-B800-D83A115F9F43.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/89A87971-4BFF-4BBB-B800-D83A115F9F43.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/89A87971-4BFF-4BBB-B800-D83A115F9F43.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/michael-jordan-the-last-dance-espn-documental-estreno-adelantado/">ESPN adelantó la fecha de estreno de ‘The Last Dance’, el nuevo documental de Michael Jordan</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/michael-jordan-the-last-dance-espn-documental-estreno-adelantado/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/coachella-20-years-in-the-desert-nuevo-documental-en-youtube/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/309F435D-8F2E-4CDE-B6A5-DA2E18DC15E4.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="coachella-documental-trailer" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/309F435D-8F2E-4CDE-B6A5-DA2E18DC15E4.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/309F435D-8F2E-4CDE-B6A5-DA2E18DC15E4.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/03/309F435D-8F2E-4CDE-B6A5-DA2E18DC15E4.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/coachella-20-years-in-the-desert-nuevo-documental-en-youtube/">Mira el tráiler de ‘20 Years In The Desert’, el nuevo documental del Coachella</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-31">31 marzo, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/coachella-20-years-in-the-desert-nuevo-documental-en-youtube/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/family-guy-stewie-brian-podcast-sobre-coronavirus/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/43A26D47-068F-409D-B1B3-C86D8107F233.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="family-guy-stewie-brian-podcast-covid19" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/43A26D47-068F-409D-B1B3-C86D8107F233.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/43A26D47-068F-409D-B1B3-C86D8107F233.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/03/43A26D47-068F-409D-B1B3-C86D8107F233.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/family-guy-stewie-brian-podcast-sobre-coronavirus/">Stewie y Brian de Family Guy debaten sobre COVID-19 en un nuevo podcast</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-03-30">30 marzo, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/family-guy-stewie-brian-podcast-sobre-coronavirus/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="custom_html-7" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/2063'></script></div></div><div id="custom_html-9" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 300 x 600 -->
<script src='//tags.orquideassp.com/tag/2064'></script></div></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://marvin.com.mx">
                                            <img src="https://marvin.com.mx/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-193680"><a href="https://marvin.com.mx/category/portada/">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193297"><a href="https://marvin.com.mx/suscripcion/">¡Suscríbete!</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193290"><a href="https://www.kichink.com/stores/revistamarvin/">Compra (en línea)</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169329"><a href="https://marvin.com.mx/puntos-de-venta/">Puntos de venta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189683"><a href="https://marvin.com.mx/category/arte/comic/">Cómic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189684"><a href="https://marvin.com.mx/category/arte/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189685"><a href="https://marvin.com.mx/category/arte/narrativa-dibujada/">Narrativa dibujada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189679"><a href="https://marvin.com.mx/?s=bajo+el+microscopio">Bajo el Microscopio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189614"><a href="https://marvin.com.mx/category/opinion/sangredemetal/">Sangre de Metal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189680"><a href="https://marvin.com.mx/?s=Viernes+Sinest%C3%A9sico">Viernes Sinestésico</a></li>
</ul>
</li>
</ul></div>
                                <div class="cb-copyright">Un sitio hecho con amor by Arre!</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="6175dcd334" /><input type="hidden" name="_wp_http_referer" value="/musica-mexico-covid-19-la-plataforma-que-ayuda-a-los-musicos/" />		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marvin.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"211124","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"261ce1ad20","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'136682228',post:'211124',tz:'-6',srv:'marvin.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136682228', '211124' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->