<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Julieta Venegas enfrenta el miedo a &#039;Caminar sola&#039;</title>
<meta name="description" content="&quot;Caminar sola&quot; es el segundo sencillo de lo que será el nuevo disco de Julieta Venegas, dedicado a abordar la inseguridad de las mujeres." />
<link rel="canonical" href="https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Julieta Venegas enfrenta el miedo a &#039;Caminar sola&#039;" />
<meta property="og:description" content="&quot;Caminar sola&quot; es el segundo sencillo de lo que será el nuevo disco de Julieta Venegas, dedicado a abordar la inseguridad de las mujeres." />
<meta property="og:url" content="https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:published_time" content="2022-06-03T15:38:25+00:00" />
<meta property="article:modified_time" content="2022-06-03T15:38:27+00:00" />
<meta property="og:image" content="http://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-2.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Juan Carlos Hidalgo" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","inLanguage":"es-MX","url":"https://marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png","contentUrl":"https://marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","description":"Revista mexicana independiente de música, cine y arte.","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://marvin.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#primaryimage","inLanguage":"es-MX","url":"https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-1.jpg","contentUrl":"https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-1.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#webpage","url":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/","name":"Julieta Venegas enfrenta el miedo a 'Caminar sola'","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#primaryimage"},"datePublished":"2022-06-03T15:38:25+00:00","dateModified":"2022-06-03T15:38:27+00:00","description":"\"Caminar sola\" es el segundo sencillo de lo que será el nuevo disco de Julieta Venegas, dedicado a abordar la inseguridad de las mujeres.","breadcrumb":{"@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/"]}]},{"@type":"BreadcrumbList","@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://marvin.com.mx/"},{"@type":"ListItem","position":2,"name":"Julieta Venegas enfrenta el miedo a &#8216;Caminar sola&#8217;"}]},{"@type":"Article","@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#article","isPartOf":{"@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/2777c31b96a2fd187e4149fe44633656"},"headline":"Julieta Venegas enfrenta el miedo a &#8216;Caminar sola&#8217;","datePublished":"2022-06-03T15:38:25+00:00","dateModified":"2022-06-03T15:38:27+00:00","mainEntityOfPage":{"@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#webpage"},"wordCount":343,"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/#primaryimage"},"thumbnailUrl":"https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres.jpg","keywords":["Alex Anwandter","inseguridad","juan carlos hidalgo","julieta venegas","pop","violencia"],"articleSection":["Música","News","Reviews"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://marvin.com.mx/#/schema/person/2777c31b96a2fd187e4149fe44633656","name":"Juan Carlos Hidalgo","url":"https://marvin.com.mx/author/juan-carlos-hidalgo/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://marvin.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://marvin.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://marvin.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://marvin.com.mx/wp-json/wp/v2/posts/259479" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://marvin.com.mx/?p=259479' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fjulieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fjulieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>
<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script data-ad-client="ca-pub-6060133062653199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3845f7; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #000000; }</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style><link rel="icon" href="https://marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1-270x270.jpg" />

<meta name="facebook-domain-verification" content="qmyhmfhk4hwfaphfju0mjbvcjek27v" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>
<script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Juan Carlos Hidalgo';
			ga('set', 'dimension1', dimensionValue);
	    </script>
<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
</head>
<body class="post-template-default single single-post postid-259479 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard-uncrop  cb-fis-tl-st-below">
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
</div>
<ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/@RevistaMarvin" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/RevistaMarvinOficial" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/revistamarvin" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/prueba706" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-social"> <a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.mvnshop.com/">
<i><img src="https://marvin.com.mx/wp-content/uploads/2020/04/shopping-cart.png" width="30" height="30" /></i>
</a>
</div> </div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256674"><a href="https://festival.marvin.com.mx">Festival Marvin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq=suscripci%C3%B3n">¡Suscríbete!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/">Newsletter ?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://239.d98.mwp.accessdomain.com/?s=café+marvin">☕️</a></li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  wrap">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://marvin.com.mx">
<img src="https://239.d98.mwp.accessdomain.com/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png" alt="Revista Marvin logo" data-at2x="https://239.d98.mwp.accessdomain.com/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
</a>
</div>
</div>
</header>
<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
<div class="lwa lwa-default clearfix">
<form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
<div class="cb-form-body">
<input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
<input class="cb-form-input" type="password" name="pwd" placeholder="Password">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</div>
<div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
<div class="cb-lost-password cb-extra cb-ta-center">
<a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
</div>
</div>
</form>
<form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">
<div class="cb-form-body">
<input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
<input type="hidden" name="login-with-ajax" value="remember" />
</div>
</div>
</form>
</div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix  wrap">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-256674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256674"><a href="https://festival.marvin.com.mx">Festival Marvin</a></li>
<li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq=suscripci%C3%B3n">¡Suscríbete!</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/" data-cb-c="175784" class="cb-c-l">Newsletter ?</a></li>
<li id="menu-item-219958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/" data-cb-c="219958" class="cb-c-l">Puntos de Venta Digital</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-219964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/" data-cb-c="219964" class="cb-c-l">MVN Shop</a></li>
<li id="menu-item-219962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin" data-cb-c="219962" class="cb-c-l">Issu</a></li>
<li id="menu-item-219959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin" data-cb-c="219959" class="cb-c-l">Readee</a></li>
<li id="menu-item-219961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796" data-cb-c="219961" class="cb-c-l">Zinio</a></li>
</ul></li>
<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/" data-cb-c="7" class="cb-c-l">Agenda</a></li>
<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/" data-cb-c="10" class="cb-c-l">Columnas</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
<li id="menu-item-219455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/" data-cb-c="19907" class="cb-c-l">#HistoriaChiquita</a></li>
<li id="menu-item-213756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/" data-cb-c="18729" class="cb-c-l">La Lámpara del Ladino</a></li>
<li id="menu-item-215253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/" data-cb-c="18988" class="cb-c-l">#Macumba</a></li>
<li id="menu-item-213196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/" data-cb-c="18525" class="cb-c-l">Pan de Opio</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-259364 post type-post status-publish format-standard has-post-thumbnail category-arte category-entrevistas-3 category-musica tag-alejandro-gonzalez-castillo tag-city-slang tag-king-hannah tag-liverpool"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/06/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/king-hannah-im-not-sorry-iwas-just-being-me-hannah-merrick-craig-whittle/">King Hannah: Lóbrego el desafío</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-06-01">1 junio, 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-259327 post type-post status-publish format-standard has-post-thumbnail category-agenda category-arte tag-daniel-lezama tag-mamma-mia tag-museo-de-arte-moderno tag-vertigos-de-mediodia"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/vertigos-de-mediodia-de-daniel-lezama-en-el-mam/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/06/Marvin_2022_HEADERLEZAMA.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/vertigos-de-mediodia-de-daniel-lezama-en-el-mam/">Vértigos de Mediodía de Daniel Lezama en el MAM</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-06-01">1 junio, 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-259308 post type-post status-publish format-standard has-post-thumbnail category-arte category-entrevistas-3 category-libros category-musica tag-arcade-fire tag-david-bowie tag-lebron-james tag-marco-patino tag-radiohead"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/06/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/arcade-fire-we-win-butler-regine-chassagne-lebron-james-david-bowie-radiohead/">Arcade Fire: bebiendo al lado de Lebron James, Radiohead y T.S. Eliot</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-06-01">1 junio, 2022</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-259062 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-documental tag-fotografia tag-memory-lost tag-museo-tamayo tag-nan-goldin tag-the-other-side-of-make-believe"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/nan-goldin-en-el-museo-tamayo/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNAN.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/nan-goldin-en-el-museo-tamayo/">Nan Goldin en el Museo Tamayo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-05-31">30 mayo, 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-258359 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-instalacion tag-museo-del-chopo tag-nupcial tag-performance tag-video"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/nupcial-trazos-en-torno-a-la-violencia-domestica-en-el-museo-del-chopo/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEADNup.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/nupcial-trazos-en-torno-a-la-violencia-domestica-en-el-museo-del-chopo/">«Nupcial» Trazos en torno a la violencia doméstica en el Museo del Chopo.</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-05-12">12 mayo, 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-258277 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-cine-series tag-camila-jose-donoso tag-casa-roshell tag-ccd tag-centro-de-cultura-digital tag-roshell-terranova"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/casa-roshell-llega-al-ccd/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/05/Marvin_2022_HEAdRossell.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/casa-roshell-llega-al-ccd/"> Casa Roshell llega al CCD</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-05-10">10 mayo, 2022</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-228461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://239.d98.mwp.accessdomain.com/?s=café+marvin">☕️</a></li>
</ul> </div>
</nav>
<div id="cb-content" class="wrap clearfix">
<div class="cb-entire-post cb-first-alp clearfix">
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2022-06-03T10:38:25-05:00">
<meta itemprop="dateModified" content="2022-06-03T10:38:27-05:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Revista Marvin">
<meta itemprop="url" content="https://239.d98.mwp.accessdomain.com/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://239.d98.mwp.accessdomain.com/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Carlos Hidalgo"></span>
<meta itemprop="headline" content="Julieta Venegas enfrenta el miedo a &#8216;Caminar sola&#8217;">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</span>
<div class="cb-main clearfix">
<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música" itemprop="url"><span itemprop="title">Música</span></a></div></div>
<article id="post-259479" class="clearfix post-259479 post type-post status-publish format-standard has-post-thumbnail category-musica category-noticias category-resenas-2 tag-alex-anwandter tag-inseguridad tag-juan-carlos-hidalgo tag-julieta-venegas tag-pop tag-violencia">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="800" src="https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres.jpg 1200w, https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/06/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres-360x240.jpg 360w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Julieta Venegas enfrenta el miedo a &#8216;Caminar sola&#8217;</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/">Juan Carlos Hidalgo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2022-06-03">3 junio, 2022</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música">Música</a></span><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/noticias/" title="View all posts in News">News</a></span><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/resenas-2/" title="View all posts in Reviews">Reviews</a></span></div></div></div>
<section class="cb-entry-content clearfix" itemprop="articleBody">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6060133062653199" data-ad-slot="8309997339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<span class="cb-itemprop" itemprop="reviewBody">
<p>Sencillamente, hay temas urgentes, de inmediata necesidad para abordar en diferentes disciplinas artísticas, y uno de ellos es la inseguridad de las mujeres y el acoso sexual, que se acentúan sobre todo por las noches… y <strong>Julieta Venegas</strong> decidió que era momento para abordarlo en una canción a la que nombró “Caminar sola”.</p>
<p class="has-text-align-center">TXT:: Juan Carlos Hidalgo</p>
<p>Según las palabras de la compositora mexicana: <em>“Las mujeres conocemos bien la sensación de terminar una noche, y pedirle a nuestra amiga que se va a su casa: &#8211; Avísame cuando llegues. ¿Cómo explicar lo que se siente ser una mujer latinoamericana, en un cuerpo que no está seguro en las calles por la noche?”</em>.</p>
<p>“Caminar sola” da cuenta también del trabajo de producción del chileno <strong>Alex Anwandter</strong>, quien imprimió fuerza y contemporaneidad al estilo compositivo de <strong>Julieta Venegas</strong>, quien también ha anticipado ya “Mismo Amor”, que también formará parte del álbum que están preparando y del que todavía no se da a conocer el título.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Julieta Venegas - Caminar Sola" width="1200" height="900" src="https://www.youtube.com/embed/ItcfN5lKQos?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Tras un muy celebrado concierto en el pasado Festival Vive Latino, como parte de una gira que ha llevado por Colombia, España y Uruguay, entre otros países, <strong>Julieta</strong> cuenta que concentró en trabajar con “corazón, seriedad y emoción” y de esta manera dar con un tema del que ella misma abunda: <em>“¿A quién se la canto? Trato de explicarle a mi hermano, a un hombre cercano lo que se siente: &#8211; Ponte por un instante en mi lugar, mira a través de mis ojos.  Nos toca sacudir esto, y para eso, empezar por hacer comprender lo duro que es. Hay cosas que hemos aceptado en nuestra manera de relacionarnos, nos toca volver a aprenderlas, para desde ahí cambiarlas</em>”.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Julieta Venegas - Mismo Amor" width="1200" height="675" src="https://www.youtube.com/embed/WnhJ5fljmZc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p class="has-text-align-center has-medium-font-size">También te puede interesar: <a href="https://marvin.com.mx/sharon-van-etten-album-revision-jagjaguwar-radiohead-indie-rock-nick-cave-portishead-owen-pallet/">Sharon Van Etten: “todas las nubes están envueltas alrededor de tu cerebro”</a></p>
</span> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6060133062653199" data-ad-slot="8309997339" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</section> 
<footer class="cb-article-footer">
<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.stumbleupon.com/submit?url=https://marvin.com.mx/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/" target="_blank" class="cb-social-su cb-tip-bot" data-cb-tip="Share"><i class="fa fa-stumbleupon" aria-hidden="true"></i></a><a href="/cdn-cgi/l/email-protection#c2fda0ada6bbffaab6b6b2b1f8ededafa3b0b4abaceca1adafecafbaeda8b7aeaba7b6a3efb4a7aca7a5a3b1efa1a3afabaca3b0efb1adaea3efb1a7aca1abaeaeadefa3aea7baefa3acb5a3aca6b6a7b0efabacb1a7a5b7b0aba6a3a6efafb7a8a7b0a7b1ed" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix">
<div id='div-gpt-ad-1564673462450-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos/">Previous Article</a></span><a href="https://marvin.com.mx/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos/" class="cb-previous-title cb-title">Wilco: “Me encanta mi país, estúpido y cruel”</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/"></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/"><span>Juan Carlos Hidalgo</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-259473 post type-post status-publish format-standard has-post-thumbnail category-musica category-noticias category-resenas-2 tag-americana tag-country tag-cruel-country tag-estados-unidos tag-jeff-tweedy tag-juan-carlos-hidalgo tag-wilco">
<div class="cb-mask"><a href="https://marvin.com.mx/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/06/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://marvin.com.mx/wilco-cruel-country-album-americana-johnny-cash-neil-young-estados-unidos/">Wilco: “Me encanta mi país, estúpido y cruel”</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/">Juan Carlos Hidalgo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2022-06-03">3 junio, 2022</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-259468 post type-post status-publish format-standard has-post-thumbnail category-musica tag-primavera-sound tag-tame-impala tag-the-strokes">
<div class="cb-mask"><a href="https://marvin.com.mx/tame-impala-the-strokes-cover/"><img width="360" height="240" src="https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tame-impala-the-strokes-cover" loading="lazy" srcset="https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover-360x240.jpg 360w, https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover-300x200.jpg 300w, https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover-1024x683.jpg 1024w, https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover-150x100.jpg 150w, https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover-768x512.jpg 768w, https://marvin.com.mx/wp-content/uploads/2022/06/tame-impala-the-strokes-cover.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://marvin.com.mx/tame-impala-the-strokes-cover/">Primavera Sound 2022: Tame Impala covereó un éxito de The Strokes</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/karina-castillo/">Karina Castillo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2022-06-03">3 junio, 2022</time></span></div> </div>
</li>
</ul></div> </footer> 
</article> 
</div> 
<aside class="cb-sidebar clearfix"><div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/0JY8xoznZD2lpIpdyTcdSm?utm_source=generator" width="“300”" height="“300”" frameborder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></div><div id="block-2" class="cb-sidebar-widget widget_block"><p><a href="https://www.aeromar.mx/promos/venta-nocturna?utm_medium=pauta&utm_source=Medios&utm_campaign=VentaNocturna&utm_content=General" target="_blank" id="1280258"><img loading="lazy" src="https://cdn.marvin.com.mx/aeromar-venta-nocturna-2022-300x250.jpg" border="0" alt="" width="300" height="250"></a></p></div><div id="block-4" class="cb-sidebar-widget widget_block"><p><a href="https://imp.i284037.net/c/3249861/1118932/11559?subId1=Frida%20Kahlo" target="_blank" id="1118932"><img loading="lazy" src="//a.impactradius-go.com/display-ad/11559-1118932" border="0" alt="" width="300" height="250"></a><img loading="lazy" height="0" width="0" src="https://imp.pxf.io/i/3249861/1118932/11559" style="position:absolute;visibility:hidden;" border="0"></p></div><div id="block-5" class="cb-sidebar-widget widget_block"><p><a href="https://ingrv.es/de-sigilos-y-decreto-kra-g" target="_blank"><img src="https://marvin.com.mx/wp-content/uploads/2022/04/prismatic-shapes-available.png" border="0"></a></p></div></aside>
</div>
</div>
</div> 
</div> 
<footer id="cb-footer" class="wrap">
<div id="cb-widgets" class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding">
<div class="cb-one cb-column clearfix">
<div id="custom_html-5" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1550076047852-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550076047852-2'); });
</script>
</div></div></div> </div>
</div>
<div class="cb-under-footer clearfix">
<div id="widget_sp_image-7" class="cb-footer-widget clearfix widget_sp_image"><img class="attachment-full" style="max-width: 100%;" src="https://marvin.com.mx/wp-content/uploads/2018/11/footer_marvin.svg" /></div> </div>
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div id="cb-footer-logo">
<a href="https://marvin.com.mx">
<img src="https://239.d98.mwp.accessdomain.com/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo">
</a>
</div>
<div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256674"><a href="https://festival.marvin.com.mx">Festival Marvin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq=suscripci%C3%B3n">¡Suscríbete!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/">Newsletter ?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://239.d98.mwp.accessdomain.com/?s=café+marvin">☕️</a></li>
</ul></div>
<div class="cb-copyright">Un sitio hecho con amor by Arre!</div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="7fd665b61c" /><input type="hidden" name="_wp_http_referer" value="/julieta-venegas-caminar-sola-sencillo-alex-anwandter-inseguridad-mujeres/" /> <script type='text/javascript' src='https://marvin.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/marvin.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"259479","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"f7306ed5c8","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
</body>
</html> 

