<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

		
		<!-- head extras -->
		<title>Zahara visita México para presentar el poderoso álbum Puta</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En un año lleno de discos excelentes, Zahara hizo uno de los mejores y en abril pasará por México para presentar Puta en vivo"/>
<link rel="canonical" href="https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zahara visita México para presentar el poderoso álbum Puta" />
<meta property="og:description" content="En un año lleno de discos excelentes, Zahara hizo uno de los mejores y en abril pasará por México para presentar Puta en vivo" />
<meta property="og:url" content="https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:tag" content="electrónica" />
<meta property="article:tag" content="Fiona Apple" />
<meta property="article:tag" content="Foro indie rocks" />
<meta property="article:tag" content="Indie español" />
<meta property="article:tag" content="juan carlos hidalgo" />
<meta property="article:tag" content="Zahara" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2022-02-22T15:34:27-06:00" />
<meta property="article:modified_time" content="2022-02-22T15:50:12-06:00" />
<meta property="og:updated_time" content="2022-02-22T15:50:12-06:00" />
<meta property="og:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana-1.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana-1.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En un año lleno de discos excelentes, Zahara hizo uno de los mejores y en abril pasará por México para presentar Puta en vivo" />
<meta name="twitter:title" content="Zahara visita México para presentar el poderoso álbum Puta" />
<meta name="twitter:image" content="https://marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","url":"https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png?fit=259%2C90&ssl=1","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marvin.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#primaryimage","url":"https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#webpage","url":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/","inLanguage":"es-MX","name":"Zahara visita M\u00e9xico para presentar el poderoso \u00e1lbum Puta","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#primaryimage"},"datePublished":"2022-02-22T15:34:27-06:00","dateModified":"2022-02-22T15:50:12-06:00","description":"En un a\u00f1o lleno de discos excelentes, Zahara hizo uno de los mejores y en abril pasar\u00e1 por M\u00e9xico para presentar Puta en vivo"},{"@type":"Article","@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#article","isPartOf":{"@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/1679b4f0e507a0787c585599258e8c70"},"headline":"Zahara visita M\u00e9xico para presentar el poderoso \u00e1lbum `Puta\u00b4","datePublished":"2022-02-22T15:34:27-06:00","dateModified":"2022-02-22T15:50:12-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#webpage"},"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/#primaryimage"},"keywords":"electr\u00f3nica,Fiona Apple,Foro indie rocks,Indie espa\u00f1ol,juan carlos hidalgo,Zahara","articleSection":"Mu\u0301sica,News,Reviews"},{"@type":["Person"],"@id":"https://marvin.com.mx/#/schema/person/1679b4f0e507a0787c585599258e8c70","name":"Juan Carlos Hidalgo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://marvin.com.mx/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://marvin.com.mx/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://marvin.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://marvin.com.mx/wp-json/wp/v2/posts/254056" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p9fvi4-145G' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fzahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fzahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>

<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />

<script async src="https://cdn.ampproject.org/v0.js"></script>


<script data-ad-client="ca-pub-6060133062653199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>



<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3845f7; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://marvin.com.mx/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://marvin.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff35414f-07b9-4c50-8596-6c7338a05b29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a Revista Marvin!";
oneSignal_options['path'] = "https://marvin.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir gratis las mejores noticias de Música, Cine y Series?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí, claro';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, luego';
oneSignal_options['promptOptions']['siteName'] = 'http://qbb.b97.mwp.accessdomain.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style><link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=270%2C270&#038;ssl=1" />
		<!-- end head extras -->

		
		<meta name="facebook-domain-verification" content="qmyhmfhk4hwfaphfju0mjbvcjek27v" />
		

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	    <script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>

	    <script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Juan Carlos Hidalgo';
			ga('set', 'dimension1', dimensionValue);
	    </script>
		<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
				
	</head>

	<body class="post-template-default single single-post postid-254056 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard-uncrop  cb-fis-tl-st-below" >

		
		<div id="cb-outer-container">

							 
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap" >

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@RevistaMarvin"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RevistaMarvinOficial"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/revistamarvin"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/prueba706"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>
			
				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>


				        				        	<a href="https://www.mvnshop.com/">
								<i><img src="https://marvin.com.mx/wp-content/uploads/2020/04/shopping-cart.png" width="30" height="30" /></i>			
							</a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234410"><a href="https://marvin.com.mx/festivalmarvingateway/">Festival Marvin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq=suscripci%C3%B3n">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/">Newsletter ?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
								
				 
					<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
					    		                    	                <div id="logo">
                                        <a href="https://marvin.com.mx">
                        <img src="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png" alt="Revista Marvin logo" data-at2x="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
                    </a>
                                    </div>
            	                        	                    		                    </div>

					</header>
					 								

				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-234410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234410"><a href="https://marvin.com.mx/festivalmarvingateway/">Festival Marvin</a></li>
<li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq=suscripci%C3%B3n">¡Suscríbete!</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/" data-cb-c="175784" class="cb-c-l">Newsletter ?</a></li>
	<li id="menu-item-219958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/" data-cb-c="219958" class="cb-c-l">Puntos de Venta Digital</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-219964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/" data-cb-c="219964" class="cb-c-l">MVN Shop</a></li>
		<li id="menu-item-219962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin" data-cb-c="219962" class="cb-c-l">Issu</a></li>
		<li id="menu-item-219959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin" data-cb-c="219959" class="cb-c-l">Readee</a></li>
		<li id="menu-item-219961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796" data-cb-c="219961" class="cb-c-l">Zinio</a></li>
</ul></li>
	<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
	<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/" data-cb-c="7" class="cb-c-l">Agenda</a></li>
	<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/" data-cb-c="10" class="cb-c-l">Columnas</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
		<li id="menu-item-219455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/" data-cb-c="19907" class="cb-c-l">#HistoriaChiquita</a></li>
		<li id="menu-item-213756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/" data-cb-c="18729" class="cb-c-l">La Lámpara del Ladino</a></li>
		<li id="menu-item-215253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/" data-cb-c="18988" class="cb-c-l">#Macumba</a></li>
		<li id="menu-item-213196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/" data-cb-c="18525" class="cb-c-l">Pan de Opio</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-254011 post type-post status-publish format-standard has-post-thumbnail category-arte tag-comic tag-entrevista-dibujada tag-miguel-gallardo tag-novela-grafica"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/fallece-miguel-gallardo-pionero-y-gigante-de-la-narrativa-grafica-espanola/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADGAllardo.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/fallece-miguel-gallardo-pionero-y-gigante-de-la-narrativa-grafica-espanola/">Fallece Miguel Gallardo pionero y gigante de la narrativa gráfica española.</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-02-21">21 febrero, 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-253994 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte category-sin-categoria tag-fanzines tag-festival-de-fanzine tag-puebla tag-zine-lugar"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/festival-zine-lugar-2022-en-puebla/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/festival-zine-lugar-2022-en-puebla/">Festival Zine Lugar 2022 en Puebla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-02-21">21 febrero, 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-253908 post type-post status-publish format-standard has-post-thumbnail category-agenda category-arte tag-casa-de-lago tag-flores-de-mezcalapa tag-juan-pablo-villa"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/juan-pablo-villa-flores-de-mezcalapa-presentan-acto-sonoro-en-vivo/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_lag1.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_lag1.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_lag1.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_lag1.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/juan-pablo-villa-flores-de-mezcalapa-presentan-acto-sonoro-en-vivo/">Juan Pablo Villa &#038; Flores de Mezcalapa presentan Acto Sonoro en Vivo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-02-18">18 febrero, 2022</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-253994 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte category-sin-categoria tag-fanzines tag-festival-de-fanzine tag-puebla tag-zine-lugar"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/festival-zine-lugar-2022-en-puebla/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HeadZine.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/festival-zine-lugar-2022-en-puebla/">Festival Zine Lugar 2022 en Puebla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-02-21">21 febrero, 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-253629 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-comic tag-convocatoria tag-desigualdades tag-ilustracion tag-pulp-festival tag-violencia-de-genero"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/convocatoria-pulp-festival-francia/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADPULP.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/convocatoria-pulp-festival-francia/">Convocatoria Pulp Festival Francia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-02-15">15 febrero, 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-253573 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-el-lugar-que-habitamos tag-filmoteca-unam tag-ojo-de-agua-comunicacion tag-producciones-radiofonicas-y-cinematograficas"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/festival-de-cine-y-radio-comunitario-el-lugar-que-habitamos/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/Marvin_2022_HEADLug.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/festival-de-cine-y-radio-comunitario-el-lugar-que-habitamos/">Festival de Cine y Radio Comunitario: El Lugar que Habitamos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-02-14">14 febrero, 2022</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-228461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2022-02-22T09:34:27-06:00">
    <meta itemprop="dateModified" content="2022-02-22T09:50:12-06:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Revista Marvin">
        <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Carlos Hidalgo"></span>

        
    <meta itemprop="headline" content="Zahara visita México para presentar el poderoso álbum `Puta´">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?fit=1200%2C800&#038;ssl=1">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="800">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música" itemprop="url"><span itemprop="title">Música</span></a></div></div>
						<article id="post-254056" class="clearfix post-254056 post type-post status-publish format-standard has-post-thumbnail category-musica category-noticias category-resenas-2 tag-electronica tag-fiona-apple tag-foro-indie-rocks tag-indie-espanol tag-juan-carlos-hidalgo tag-zahara">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="800" src="https://marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Zahara visita México para presentar el poderoso álbum `Puta´</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/">Juan Carlos Hidalgo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2022-02-22">22 febrero, 2022</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música">Música</a></span><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/noticias/" title="View all posts in News">News</a></span><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/resenas-2/" title="View all posts in Reviews">Reviews</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Marvin ADS -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6060133062653199"
     data-ad-slot="8309997339"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
								<span class="cb-itemprop" itemprop="reviewBody"><p>Resultó que en un año absolutamente virtuoso para la música española, <strong>Zahara</strong> se impuso en medios tan relevantes como Mondo Sonoro con el mejor álbum del 2021 -por encima de fieros competidores-; <strong><em>Puta</em></strong> apareció en incontables listas de lo mejor del año, y por ello será un gusto escucharlo en directo, ya que se han anunciado los conciertos del 21 de abril en el Foro Indie Rocks y el 23 en el Centro Cultural 907 de Guadalajara.<span id="more-254056"></span></p>
<p style="text-align: center">TXT:: Juan Carlos Hidalgo</p>
<p>En este contexto es oportuno regresar a un disco lleno de aristas interesantes y en el que una mujer alza fuerte la voz a nombre de todas las demás y se pronuncia con total valentía y aplomo.</p>
<ul>
<li style="text-align: center"></li>
</ul>
<p>Hay que reconocer que se trata de un desplante lleno de valentía el hecho de titular a un disco con el todavía impactante adjetivo de <strong><em>Puta</em></strong>; con esa trascendente decisión, <strong>María Zahara Gordillo Campos</strong> -artísticamente sólo <strong>Zahara</strong>&#8211; establece ya un posicionamiento político, que se refuerza y completa con la inclusión de los textos en la versión <em>deluxe</em> de su edición física.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/AkcEMQTO3W0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>El octavo álbum de la nativa de Úbeda -tierra sabinera- se acompaña de reflexiones tan contundentes, entre las que se lee: “<em>Ahora lloramos a escondidas, cuando la hostia que recibimos no es el cuerpo de Dios</em>”. No podemos sino considerar tan necesarios este tipo de trabajos artísticos que son tan confesionales, como manifiestos de una manera de confrontar al mundo.</p>
<p>Se trata de 11 canciones tan sinceras como combativas y entre las que se encuentran “Merichane”, “Canción de muerte y salvación”, “Médula” y “Taylor” (como es lógico, inspirada en la cantante y actriz da fama global y con una historia de abuso a cuestas).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/-E8JpxCowXY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=19&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Ya desde la primera línea de “Flotante” -que abre el disco- las cosas quedan claras: “<em>Me han enseñado muy bien a intentar ser la mejor y muy poco a saber que quiero</em>”. Estamos ante un disco explícitamente femenino y, por supuesto, militante que se atreve a contar lo que tantas otras mujeres no han podido. Quizá temáticamente tenga vínculos con <strong><em>Fetch the Bolt Cutters</em></strong>, el tremendo alegato femenino que editó <strong>Fiona Apple</strong> en 2020.</p>
<p>Aquí hay electrónica de baile (“berlin U5”), pero luego se puede tornar mucho más experimental y ruidista (“joker”) para cerrar encaminada a la copla y citando a cantaoras de leyenda (“Dolores”).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/DMNJ2HyrB28?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Con <strong><em>Puta</em></strong> (G.O.Z.Z. Records) Zahara se afirma como una artista atrevida y que cuestiona a profundidad el sistema heteropatriarcal a partir de su propia vida y relaciones tóxicas: “<em>te quedaste a vivir en la cárcel más cercana, la habías construido tú con los restos que quedaban de tu infancia</em>”.</p>
<p>En suma, se trata de un álbum con un sonido muy actual que trata con mucha inteligencia y sensibilidad el tema del machismo y el maltrato psicológico. Muchos han sido los medios que se han rendido ante un trabajo que consideran inapelable y profundo, pero resultó que a Vox -el partido que encarna el pensamiento más bestia de ultraderecha en España- el arte de portada le parece una ofensa a la Virgen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/lpKjHV2SWT0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Zahara se iba a presentar el 3 de septiembre del 2021 en la ciudad de Toledo y para ello se colocaron carteles con la portada del disco que despertaron la cólera de Vox en la pequeña ciudad: señalaron que insultaba a los católicos y no sólo pidieron que los afiches se retiraran, sino que el concierto se suspendiera y presionaron fuerte al ayuntamiento toledano.</p>
<p>Al final, se quitaron los posters en la zona centro de la ciudad, pero quedaron puestos en los barrios y el show siguió en píe. Lo que Vox -en su postura primitiva- no imaginó fue que el escándalo trajo nuevos escuchas a una artista eminentemente indie -¡el morbo siempre vende!-.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/3oMjub7if7s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Durante el concierto del miércoles 11 de aquel mismo mes en la ciudad de Valencia la artista se dirigió a sus fans para compartirles una respuesta memorable al respecto: <strong>“<em>Ojalá hubiese podido decirle a la María Zahara de 12 años que cuando la insultaban, la llamaban puta y nadie quería ser su amiga, que en el futuro, con 37 años, un día todas sus compañeras y compañeros de profesión, toda la gente que admira, todo su público y todas las personas queridas saldrían a defenderla</em>”.</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/Lt_BRGMrOko?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3 style="text-align: center">También te puede interesar: <a href="https://marvin.com.mx/cabaret-de-galaxias-18-nina-simone-canta-desde-un-asteroide-sofi-tukker-fangoria-orville-peck-sen-senra/">Cabaret de Galaxias #18: Nina Simone canta desde un asteroide</a></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</span>																<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6060133062653199"
     data-ad-slot="8309997339"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.stumbleupon.com/submit?url=https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" target="_blank" class="cb-social-su cb-tip-bot" data-cb-tip="Share"><i class="fa fa-stumbleupon" aria-hidden="true"></i></a><a href="mailto:?body=https://marvin.com.mx/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><!-- /21794227486/Leaderboard//Interna -->
<div id='div-gpt-ad-1564673462450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/ambient-warmth-lp/">Previous Article</a></span><a href="https://marvin.com.mx/ambient-warmth-lp/" class="cb-previous-title cb-title">Café Marvin el sol que lo reconforta todo de Warmth</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://marvin.com.mx/gorillaz-concierto-monterrey-fecha-boletos-2022/">Next Article</a></span><a href="https://marvin.com.mx/gorillaz-concierto-monterrey-fecha-boletos-2022/" class="cb-next-title cb-title">Gorillaz confirma que también se presentará en el norte de México</a></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/"></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://marvin.com.mx/author/juan-carlos-hidalgo/"><span>Juan Carlos Hidalgo</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-254076 post type-post status-publish format-standard has-post-thumbnail category-agenda category-musica tag-sigur-ros">
                    <div class="cb-mask"><a href="https://marvin.com.mx/sigur-ros-conciertos-mexico-fechas-boletos-2022/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="sigur-ros-conciertos-mexico-fechas-boletos-2022" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2022/02/sigur-ros-conciertos-mexico-fechas-boletos-2022.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/sigur-ros-conciertos-mexico-fechas-boletos-2022/">Sigur Rós abre fechas para Guadalajara y Monterrey</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/karina-castillo/">Karina Castillo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2022-02-22">22 febrero, 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-254070 post type-post status-publish format-standard has-post-thumbnail category-agenda category-musica tag-akamba tag-badbadnotgood">
                    <div class="cb-mask"><a href="https://marvin.com.mx/akamba-festival-tequila-cartel-boletos-2022/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="akamba-festival-tequila-cartel-boletos-2022" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2022/02/akamba-festival-tequila-cartel-boletos-2022.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/akamba-festival-tequila-cartel-boletos-2022/">BADBADNOTGOOD y Bomba Estéreo encabezan el cartel de Akamba 2022</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/karina-castillo/">Karina Castillo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2022-02-22">22 febrero, 2022</time></span></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="widget_sp_image-36" class="cb-sidebar-widget widget_sp_image"><a href="https://imp.i284037.net/c/3249861/1239281/11559?subId1=EDC" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/EDC-HALF-BANNER_300x600.jpeg?w=300&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/EDC-HALF-BANNER_300x600.jpeg?resize=150%2C300&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/EDC-HALF-BANNER_300x600.jpeg?resize=75%2C150&amp;ssl=1 75w" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/EDC-HALF-BANNER_300x600.jpeg?fit=300%2C600&amp;ssl=1" /></a></div><div id="widget_sp_image-32" class="cb-sidebar-widget widget_sp_image"><a href="https://es-la.facebook.com/patpatzmx/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/box_pp.gif?fit=300%2C250&amp;ssl=1" /></a></div><div id="widget_sp_image-35" class="cb-sidebar-widget widget_sp_image"><a href="https://www.mvnshop.com/" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/Promo_MVN_192_300x600.gif?fit=300%2C600&amp;ssl=1" /></a></div><div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/0JY8xoznZD2lpIpdyTcdSm?utm_source=generator" width="“300”" height="“300”" frameborder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></div><div id="widget_sp_image-34" class="cb-sidebar-widget widget_sp_image"><a href="https://linktr.ee/aplicarlarivarola" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/300x600-vertical.png?w=300&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/300x600-vertical.png?resize=150%2C300&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/300x600-vertical.png?resize=75%2C150&amp;ssl=1 75w" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/300x600-vertical.png?fit=300%2C600&amp;ssl=1" /></a></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    	 		
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="custom_html-5" class="widget_text cb-footer-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1550076047852-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550076047852-2'); });
</script>
</div></div></div>                                </div>
                                                                                                                
                        </div>

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="widget_sp_image-7" class="cb-footer-widget clearfix widget_sp_image"><img class="attachment-full" style="max-width: 100%;" src="https://marvin.com.mx/wp-content/uploads/2018/11/footer_marvin.svg" /></div>                        </div>


                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://marvin.com.mx">
                                            <img src="https://marvin.com.mx/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234410"><a href="https://marvin.com.mx/festivalmarvingateway/">Festival Marvin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq=suscripci%C3%B3n">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/">Newsletter ?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul></div>
                                <div class="cb-copyright">Un sitio hecho con amor by Arre!</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->
     		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="206f5f1167" /><input type="hidden" name="_wp_http_referer" value="/zahara-visita-mexico-para-presentar-el-poderoso-album-puta-indie-electronica-fiona-apple-espana/" />		<style type="text/css">#afc_sidebar_236123{background:;position:fixed;bottom:0px;right:0px;width:150px;margin:0px 0px 0px 0px;z-index:999999;padding:10px;color:#ffffff;}
.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><div id="afc_sidebar_236123" class="afc_popup">&nbsp;

<a href="https://www.mvnshop.com/tienda-digital/mvn-suscripcin-anual-digital?rq%3DSuscripci%C3%B3n" target="_blank" rel="noopener"><img class="alignnone wp-image-238800 size-medium" src="https://marvin.com.mx/wp-content/uploads/2021/05/suscríbete-1-300x86.png" alt="" width="300" height="86" /></a>

<a href="https://open.spotify.com/playlist/0F86AvLTPCbqR0NmOXNsRa?si=XTzyjAtqR3eThogxOf5jmQ&amp;nd=1" target="_blank" rel="noopener"><img class="alignnone wp-image-238801 size-medium" src="https://marvin.com.mx/wp-content/uploads/2021/05/escúchanos-1-300x86.png" alt="" width="300" height="86" /></a>

&nbsp;</div><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marvin.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"254056","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"f63998352d","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202208.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.3',blog:'136682228',post:'254056',tz:'-6',srv:'marvin.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136682228', '254056' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->