<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

		
		<!-- head extras -->
		<title>&#039;The Boys&#039; mostrará &quot;Herogasm&quot; en la tercera temporada</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&#039;The Boys&#039;, la aclamada serie de superhéroes de Amazon Prime ya está grabando la tercera temporada y se confirmó la grabación de &quot;Herogasm&quot;"/>
<link rel="canonical" href="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;The Boys&#039; mostrará &quot;Herogasm&quot; en la tercera temporada" />
<meta property="og:description" content="&#039;The Boys&#039;, la aclamada serie de superhéroes de Amazon Prime ya está grabando la tercera temporada y se confirmó la grabación de &quot;Herogasm&quot;" />
<meta property="og:url" content="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:tag" content="Amazon Prime" />
<meta property="article:tag" content="The Boys" />
<meta property="article:section" content="Cine/Series/TV" />
<meta property="article:published_time" content="2021-01-21T16:08:57-06:00" />
<meta property="article:modified_time" content="2021-01-21T16:11:52-06:00" />
<meta property="og:updated_time" content="2021-01-21T16:11:52-06:00" />
<meta property="og:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#039;The Boys&#039;, la aclamada serie de superhéroes de Amazon Prime ya está grabando la tercera temporada y se confirmó la grabación de &quot;Herogasm&quot;" />
<meta name="twitter:title" content="&#039;The Boys&#039; mostrará &quot;Herogasm&quot; en la tercera temporada" />
<meta name="twitter:image" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?fit=1200%2C800&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","url":"https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png?fit=259%2C90&ssl=1","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marvin.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#primaryimage","url":"https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"the-boys-adaptacion-episodio-herogasm-amazon"},{"@type":"WebPage","@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#webpage","url":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/","inLanguage":"es-MX","name":"&#039;The Boys&#039; mostrar\u00e1 &quot;Herogasm&quot; en la tercera temporada","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#primaryimage"},"datePublished":"2021-01-21T16:08:57-06:00","dateModified":"2021-01-21T16:11:52-06:00","description":"'The Boys', la aclamada serie de superh\u00e9roes de Amazon Prime ya est\u00e1 grabando la tercera temporada y se confirm\u00f3 la grabaci\u00f3n de \"Herogasm\""},{"@type":"Article","@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#article","isPartOf":{"@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/52b7f04ed0ff88d6af078bac3066ec81"},"headline":"&#8216;The Boys&#8217;: se confirma la grabaci\u00f3n de &#8220;Herogasm&#8221;","datePublished":"2021-01-21T16:08:57-06:00","dateModified":"2021-01-21T16:11:52-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#webpage"},"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#primaryimage"},"keywords":"Amazon Prime,The Boys","articleSection":"Cine/Series/TV"},{"@type":["Person"],"@id":"https://marvin.com.mx/#/schema/person/52b7f04ed0ff88d6af078bac3066ec81","name":"Misael Hiram","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://marvin.com.mx/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://marvin.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://marvin.com.mx/wp-json/wp/v2/posts/229235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p9fvi4-XDl' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fthe-boys-adaptacion-episodio-herogasm-amazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fthe-boys-adaptacion-episodio-herogasm-amazon%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>

<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />

<script async src="https://cdn.ampproject.org/v0.js"></script>


<script data-ad-client="ca-pub-6060133062653199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>



<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3845f7; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://marvin.com.mx/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://marvin.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff35414f-07b9-4c50-8596-6c7338a05b29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a Revista Marvin!";
oneSignal_options['path'] = "https://marvin.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir gratis las mejores noticias de Música, Cine y Series?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí, claro';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, luego';
oneSignal_options['promptOptions']['siteName'] = 'http://qbb.b97.mwp.accessdomain.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style><link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=270%2C270&#038;ssl=1" />
		<!-- end head extras -->

		
			
		

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	    <script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>

	    <script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Misael Hiram';
			ga('set', 'dimension1', dimensionValue);
	    </script>
		<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
	</head>

	<body class="post-template-default single single-post postid-229235 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard-uncrop  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@RevistaMarvin"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RevistaMarvinOficial"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/revistamarvin"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/prueba706"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>


				        				        	<a href="https://www.mvnshop.com/">
								<i><img src="https://marvin.com.mx/wp-content/uploads/2020/04/shopping-cart.png" width="30" height="30" /></i>			
							</a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Newsletter 📰</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
					    		                    	                <div id="logo">
                                        <a href="https://marvin.com.mx">
                        <img src="https://marvin.com.mx/wp-content/uploads/2020/12/publisher-logo-image_MARVIN_184-1-copy.png" alt="Revista Marvin logo" data-at2x="https://marvin.com.mx/wp-content/uploads/2020/12/publisher-logo-image_MARVIN_184-1-copy.png">
                    </a>
                                    </div>
            	                        	                    		                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/" data-cb-c="175784" class="cb-c-l">Newsletter 📰</a></li>
	<li id="menu-item-219958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/" data-cb-c="219958" class="cb-c-l">Puntos de Venta Digital</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-219964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/" data-cb-c="219964" class="cb-c-l">MVN Shop</a></li>
		<li id="menu-item-219962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin" data-cb-c="219962" class="cb-c-l">Issu</a></li>
		<li id="menu-item-219959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin" data-cb-c="219959" class="cb-c-l">Readee</a></li>
		<li id="menu-item-219961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796" data-cb-c="219961" class="cb-c-l">Zinio</a></li>
</ul></li>
	<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
	<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/" data-cb-c="7" class="cb-c-l">Agenda</a></li>
	<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/" data-cb-c="10" class="cb-c-l">Columnas</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
		<li id="menu-item-219455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/" data-cb-c="19907" class="cb-c-l">#HistoriaChiquita</a></li>
		<li id="menu-item-213756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/" data-cb-c="18729" class="cb-c-l">La Lámpara del Ladino</a></li>
		<li id="menu-item-215253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/" data-cb-c="18988" class="cb-c-l">#Macumba</a></li>
		<li id="menu-item-213196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/" data-cb-c="18525" class="cb-c-l">Pan de Opio</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-229197 post type-post status-publish format-standard has-post-thumbnail category-agenda category-arte tag-centro-cultural-de-espana tag-festival-kerouac tag-performances tag-poesia"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/festivalkerouac/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADPoe.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/festivalkerouac/">Festival Kerouac 3 en el CCE en México</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-20">20 enero, 2021</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-229022 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-estetica-insurrecta tag-museo-de-la-ciudad-de-mexico tag-unam tag-vivina-martinez"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/estetica-insurrecta-por-viviana-martinez/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/estetica-insurrecta-por-viviana-martinez/">Estética Insurrecta por Viviana Martínez</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-18">18 enero, 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-228939 post type-post status-publish format-standard has-post-thumbnail category-arte category-musica tag-gabriel-rodriguez-liceaga tag-la-felicidad-de-los-perros-del-terremoto"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/la-felicidad-de-los-perros-del-terremoto-novela-gabriel-rodriguez/">La felicidad de los perros del terremoto, una novela atascada de tristeza y delirio (con reguetón de fondo)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-15">15 enero, 2021</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-229130 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda tag-afro tag-afrofemeninas tag-lives-black-matters tag-valeria-angola"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/afrofemeninas-con-valeria-angola/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2020_HEADAFROFEM.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/afrofemeninas-con-valeria-angola/">Afrofémeninas  con Valeria Angola</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-19">19 enero, 2021</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-229022 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-estetica-insurrecta tag-museo-de-la-ciudad-de-mexico tag-unam tag-vivina-martinez"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/estetica-insurrecta-por-viviana-martinez/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/01/Marvin_2021_HEADESTETI.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/estetica-insurrecta-por-viviana-martinez/">Estética Insurrecta por Viviana Martínez</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-18">18 enero, 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-228900 post type-post status-publish format-standard has-post-thumbnail category-activismo category-tech tag-carlos-fuentes-ochoa tag-ley-federal-de-derecho-de-autor tag-sergio-mayer"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor-3.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/moche-digital-sergio-mayer-ley-general-de-derecho-de-autor/">#MocheDigital: una bolita que me sube y me baja (mi lana)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-15">15 enero, 2021</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-228461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2021-01-21T10:08:57-06:00">
    <meta itemprop="dateModified" content="2021-01-21T10:11:52-06:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Revista Marvin">
        <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2020/12/publisher-logo-image_MARVIN_184-1-copy.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2020/12/publisher-logo-image_MARVIN_184-1-copy.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Misael Hiram"></span>

        
    <meta itemprop="headline" content="&#8216;The Boys&#8217;: se confirma la grabación de &#8220;Herogasm&#8221;">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?fit=1200%2C800&#038;ssl=1">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="800">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/cine-series/" title="View all posts in Cine/Series/TV" itemprop="url"><span itemprop="title">Cine/Series/TV</span></a></div></div>
						<article id="post-229235" class="clearfix post-229235 post type-post status-publish format-standard has-post-thumbnail category-cine-series tag-amazon-prime tag-the-boys">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="800" src="https://marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="the-boys-adaptacion-episodio-herogasm-amazon" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">&#8216;The Boys&#8217;: se confirma la grabación de &#8220;Herogasm&#8221;</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://marvin.com.mx/author/misael/">Misael Hiram</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2021-01-21">21 enero, 2021</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/cine-series/" title="View all posts in Cine/Series/TV">Cine/Series/TV</a></span><span class="cb-comments cb-element"><a href="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/#respond">0 Comments</a></span><span class="cb-lks cb-element"><span id="cb-likes-229235" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="229235"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">
							    <!-- /21794227486/Leaderboard//Interna -->
								<div id='div-gpt-ad-1564673425155-0'>
								  <script>
								    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673425155-0'); });
								  </script>
								</div>		
								<span class="cb-itemprop" itemprop="reviewBody"><p><strong>The Boys</strong> fue de lo mejor que pudimos ver en el 2020 ya que su segunda temporada fue toda una explosión brutal de emociones; abrió la posibilidad para nuevas historias y personajes y se ha posicionado como una de las mejores series que<em><strong> Amazon Prime</strong></em> esta haciendo actualmente. Ante esto, el showrunner hizo un anuncio muy interesante hace unos días sobre la tercera temporada. <span id="more-229235"></span></p>
<p>Eric Kripke, el showrunner de <strong>The Boys</strong> compartió en sus redes sociales un poco de lo que veremos en la tercera temporada de la serie. Tal parece que uno de los momentos más esperados por los fanáticos que leyeron los comics se hará realidad; uno de los nuevos capítulos lleva como título &#8220;<strong>Herogasm</strong>&#8220;, algo que los lectores de esta historia conocen muy bien.</p>
<p>Si hay algo que caracterice a <strong>The Boys</strong> es su violencia y lenguaje explicito, en las últimas dos temporadas se nos ha mostrado todo tipo de locuras pero <strong>&#8220;Herogasm</strong>&#8221; es algo diferente. El nombre lo recibe la celebración anual en la que los superhéroes del mundo se reúnen para una orgía patrocinada por corporaciones y cargada con todo tipo de drogas duras.</p>
<p>Así es, esta historia ha sido pedida por los fanáticos desde el comienzo de la serie y los creadores han hecho caso. A través de su cuenta en Twitter; Eric Kripke mostró la portada del guion correspondiente al sexto capítulo de la tercera temporada.</p>
<div id="attachment_229238" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-229238" loading="lazy" class="wp-image-229238 size-full" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon-1.jpg?resize=600%2C450&#038;ssl=1" alt="the-boys-adaptacion-episodio-herogasm-amazon 1" width="600" height="450" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon-1.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p id="caption-attachment-229238" class="wp-caption-text">Crédito: Twitter Erick Kripke</p></div>
<p>&#8220;Desde el primer día, todos me desafiaron a hacer este episodio. DESAFÍO ALCANZADO, MALDITOS&#8221; fue lo que escribió el showrunner en su cuenta de Twitter. No se sabe si <strong>Amazon Prime</strong> transmitirá con o sin censura este capitulo, el cual promete ser de lo más extremo que se ha visto en toda la historia de la serie. Por el momento no existe una fecha de estreno para la siguiente temporada, pero en vista de que el rodaje se ha quedado un poco rezagado; tal vez tengamos que esperar un tiempo extra.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/Xq-UpjLbu6Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h6>Crédito foto de portada: Amazon Prime</h6>
<h5 style="text-align: center;"><a href="https://marvin.com.mx/vikingos-ultima-temporada-estreno-amazon-prime-2020/">Vikingos, la última temporada llegará primero a Amazon Prime Video antes que a la televisión</a></h5>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.stumbleupon.com/submit?url=https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" target="_blank" class="cb-social-su cb-tip-bot" data-cb-tip="Share"><i class="fa fa-stumbleupon" aria-hidden="true"></i></a><a href="mailto:?body=https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><!-- /21794227486/Leaderboard//Interna -->
<div id='div-gpt-ad-1564673462450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/">Previous Article</a></span><a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/" class="cb-previous-title cb-title">Así fue como Jake Gyllenhaal celebró el 20 aniversario de ‘Donnie Darko’</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-229219 post type-post status-publish format-standard has-post-thumbnail category-cine-series tag-donnie-darko tag-jake-gyllenhaal">
                    <div class="cb-mask"><a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="donnie-darko-jake-gyllenhaal-20-aniversario-celebracion" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/">Así fue como Jake Gyllenhaal celebró el 20 aniversario de ‘Donnie Darko’</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/karina-castillo/">Karina Castillo</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-01-21">21 enero, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-229227 post type-post status-publish format-standard has-post-thumbnail category-cine-series tag-disney-plus tag-netflix">
                    <div class="cb-mask"><a href="https://marvin.com.mx/netflix-disney-plus-mayor-competencia/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="netflix-disney-plus-mayor-competencia" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/netflix-disney-plus-mayor-competencia/">Netflix reconoce a Disney+ como su mayor competidor actualmente</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/misael/">Misael Hiram</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-01-21">21 enero, 2021</time></span></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="widget_sp_image-33" class="cb-sidebar-widget widget_sp_image"><a href="https://www.aeromar.mx/promos/BlueMonday?utm_medium=banners&#038;utm_source=Marvin&#038;utm_campaign=BlueMonday&#038;utm_content=General" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/Aeromar-BlueMonday-BB-21.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/Aeromar-BlueMonday-BB-21.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/Aeromar-BlueMonday-BB-21.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="widget_sp_image-23" class="cb-sidebar-widget widget_sp_image"><a href="https://www.mvnshop.com" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/12/MVN_185_Banner_300x600.gif?fit=300%2C600&amp;ssl=1" /></a></div><div id="widget_sp_image-32" class="cb-sidebar-widget widget_sp_image"><a href="https://www.instagram.com/conversacionespelicula/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/09/Banner_PeliculaCoversaciones300x250.gif?fit=300%2C250&amp;ssl=1" /></a></div><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 320189, pageId: 1141526, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Lo Último</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="the-boys-adaptacion-episodio-herogasm-amazon" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/the-boys-adaptacion-episodio-herogasm-amazon.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/">&#8216;The Boys&#8217;: se confirma la grabación de &#8220;Herogasm&#8221;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-21">21 enero, 2021</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/the-boys-adaptacion-episodio-herogasm-amazon/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="donnie-darko-jake-gyllenhaal-20-aniversario-celebracion" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/7B2673E2-8627-4AC1-810B-DC9890FD8DAB.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/">Así fue como Jake Gyllenhaal celebró el 20 aniversario de ‘Donnie Darko’</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-21">21 enero, 2021</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/donnie-darko-jake-gyllenhaal-20-aniversario-celebracion/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/netflix-disney-plus-mayor-competencia/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="netflix-disney-plus-mayor-competencia" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/01/netflix-disney-plus-mayor-competencia.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/netflix-disney-plus-mayor-competencia/">Netflix reconoce a Disney+ como su mayor competidor actualmente</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-21">21 enero, 2021</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/netflix-disney-plus-mayor-competencia/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/anthony-hopkins-silencio-de-los-inocentes-historia-ninos/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="antonhy-hopkins-silencio-de-los-inocentes-historia-niños 1" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/antonhy-hopkins-silencio-de-los-inocentes-historia-ninos-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/anthony-hopkins-silencio-de-los-inocentes-historia-ninos/">Anthony Hopkins creyó que &#8216;El Silencio de los Inocentes&#8217; era una historia para niños</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-21">21 enero, 2021</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/anthony-hopkins-silencio-de-los-inocentes-historia-ninos/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/thor-love-and-thunder-karen-gillian-confirmada-elenco/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="thor-love-and-thunder-karen-gillian-confirmada-elenco" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/01/FE390964-72C5-43E8-8001-9EAAC3BDFC24.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/thor-love-and-thunder-karen-gillian-confirmada-elenco/">¡Ya es oficial! Karen Gillan aparecerá en ‘Thor: Love and Thunder’</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-01-20">20 enero, 2021</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/thor-love-and-thunder-karen-gillian-confirmada-elenco/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/7in9ZTju5b4FoUnb6dzB5A" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://marvin.com.mx">
                                            <img src="https://marvin.com.mx/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Newsletter 📰</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul></div>
                                <div class="cb-copyright">Un sitio hecho con amor by Arre!</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="d4ef6930a7" /><input type="hidden" name="_wp_http_referer" value="/the-boys-adaptacion-episodio-herogasm-amazon/" />		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marvin.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"229235","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"42b3f739aa","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'136682228',post:'229235',tz:'-6',srv:'marvin.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136682228', '229235' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->