<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

		
		<!-- head extras -->
		<title>Cafe Marvin combinado con Lemongrass - Revista Marvin</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lemongrass publica su nuevo disco, Soulful, con el que ya son mas de 30 discos desde el año 1996. Chill out para el desayuno."/>
<link rel="canonical" href="https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cafe Marvin combinado con Lemongrass - Revista Marvin" />
<meta property="og:description" content="Lemongrass publica su nuevo disco, Soulful, con el que ya son mas de 30 discos desde el año 1996. Chill out para el desayuno." />
<meta property="og:url" content="https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:tag" content="alemania" />
<meta property="article:tag" content="ambient" />
<meta property="article:tag" content="chill out" />
<meta property="article:tag" content="novedad" />
<meta property="article:tag" content="nu jazz" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2020-09-15T13:32:48-06:00" />
<meta property="article:modified_time" content="2020-09-15T13:34:29-06:00" />
<meta property="og:updated_time" content="2020-09-15T13:34:29-06:00" />
<meta property="og:image" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lemongrass publica su nuevo disco, Soulful, con el que ya son mas de 30 discos desde el año 1996. Chill out para el desayuno." />
<meta name="twitter:title" content="Cafe Marvin combinado con Lemongrass - Revista Marvin" />
<meta name="twitter:image" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?fit=1200%2C800&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","url":"https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png?fit=259%2C90&ssl=1","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marvin.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#primaryimage","url":"https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#webpage","url":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/","inLanguage":"es-MX","name":"Cafe Marvin combinado con Lemongrass - Revista Marvin","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#primaryimage"},"datePublished":"2020-09-15T13:32:48-06:00","dateModified":"2020-09-15T13:34:29-06:00","description":"Lemongrass publica su nuevo disco, Soulful, con el que ya son mas de 30 discos desde el a\u00f1o 1996. Chill out para el desayuno."},{"@type":"Article","@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#article","isPartOf":{"@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/523c057945be971289821bf29b1df4fa"},"headline":"Cafe Marvin combinado con Lemongrass","datePublished":"2020-09-15T13:32:48-06:00","dateModified":"2020-09-15T13:34:29-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#webpage"},"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#primaryimage"},"keywords":"alemania,ambient,chill out,novedad,nu jazz","articleSection":"Mu\u0301sica"},{"@type":["Person"],"@id":"https://marvin.com.mx/#/schema/person/523c057945be971289821bf29b1df4fa","name":"Staff","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://marvin.com.mx/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://marvin.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://marvin.com.mx/wp-json/wp/v2/posts/220272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p9fvi4-ViM' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Flemongrass-nu-jazz-aleman-desde-los-90%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Flemongrass-nu-jazz-aleman-desde-los-90%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>

<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />

<script async src="https://cdn.ampproject.org/v0.js"></script>


<script data-ad-client="ca-pub-6060133062653199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>



<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3845f7; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://marvin.com.mx/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://marvin.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff35414f-07b9-4c50-8596-6c7338a05b29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a Revista Marvin!";
oneSignal_options['path'] = "https://marvin.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir gratis las mejores noticias de Música, Cine y Series?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí, claro';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, luego';
oneSignal_options['promptOptions']['siteName'] = 'http://qbb.b97.mwp.accessdomain.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style><link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=270%2C270&#038;ssl=1" />
		<!-- end head extras -->

		
			
		

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	    <script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>

	    <script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Staff';
			ga('set', 'dimension1', dimensionValue);
	    </script>
		<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
	</head>

	<body class="post-template-default single single-post postid-220272 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard-uncrop  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@RevistaMarvin"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RevistaMarvinOficial"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/revistamarvin"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/prueba706"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>


				        				        	<a href="https://www.mvnshop.com/">
								<i><img src="https://marvin.com.mx/wp-content/uploads/2020/04/shopping-cart.png" width="30" height="30" /></i>			
							</a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/tienda-digital/mvn-182-sech-los-cogelones-septiembre-2020">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
					    		                    	                <div id="logo">
                                        <a href="https://marvin.com.mx">
                        <img src="https://marvin.com.mx/wp-content/uploads/2020/08/publisher-logo-image_MARVIN_182.png" alt="Revista Marvin logo" data-at2x="https://marvin.com.mx/wp-content/uploads/2020/08/publisher-logo-image_MARVIN_182.png">
                    </a>
                                    </div>
            	                        	                    		                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-219958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/" data-cb-c="219958" class="cb-c-l">Puntos de Venta Digital</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-219964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/tienda-digital/mvn-182-sech-los-cogelones-septiembre-2020" data-cb-c="219964" class="cb-c-l">MVN Shop</a></li>
		<li id="menu-item-219962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin" data-cb-c="219962" class="cb-c-l">Issu</a></li>
		<li id="menu-item-219959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin" data-cb-c="219959" class="cb-c-l">Readee</a></li>
		<li id="menu-item-219961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796" data-cb-c="219961" class="cb-c-l">Zinio</a></li>
</ul></li>
	<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
	<li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/" data-cb-c="175784" class="cb-c-l">Contacto</a></li>
	<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/" data-cb-c="7" class="cb-c-l">Agenda</a></li>
</ul></div></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-220187 post type-post status-publish format-standard has-post-thumbnail category-arte tag-cuarentenorio tag-la-dama-de-negro tag-obras tag-reapertura"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/el-regreso-la-reapertura-de-los-teatros-y-las-obras-que-puedes-disfrutar/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="obras-reapertura" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/obras-reapertura.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/el-regreso-la-reapertura-de-los-teatros-y-las-obras-que-puedes-disfrutar/">El regreso: la reapertura de los teatros y las obras que puedes disfrutar</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-11">11 septiembre, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-220075 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-astrochavo tag-la-hunam tag-mas-comics tag-taller-de-comic"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/comics-para-dibujar-lo-que-no-se-puede-decir/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/comics-para-dibujar-lo-que-no-se-puede-decir/">Cómics para dibujar lo que no se puede decir.</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-10">10 septiembre, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-220054 post type-post status-publish format-standard has-post-thumbnail category-arte tag-comic tag-ilustracion tag-mas-comic tag-nacha tag-wollenweider"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/nacha-wollenweider/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HeadNacha.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/nacha-wollenweider/">Nacha Wollenweider</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-10">10 septiembre, 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-220075 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-astrochavo tag-la-hunam tag-mas-comics tag-taller-de-comic"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/comics-para-dibujar-lo-que-no-se-puede-decir/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Marvin_2020_HEADASTRO.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/comics-para-dibujar-lo-que-no-se-puede-decir/">Cómics para dibujar lo que no se puede decir.</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-10">10 septiembre, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-219491 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-gael-garcia-bernal tag-hay-festival-queretaro tag-julieta-venegas tag-queretaro"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/hay-festival-queretaro-2020/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/head2-copy.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/head2-copy.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/head2-copy.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/head2-copy.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/hay-festival-queretaro-2020/">Hay Festival Querétaro 2020</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-01">1 septiembre, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-219408 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-arte-colaborativo tag-fanzines tag-mono-ebrio-editorial tag-taller"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/fanzine-y-arte-colaborativo-por-mono-ebrio-editorial/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/08/Marvin_2020_HeadMonoEbrio-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/fanzine-y-arte-colaborativo-por-mono-ebrio-editorial/">Fanzine y Arte Colaborativo por Mono Ebrio Editorial</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-08-31">31 agosto, 2020</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Columnas</h2><a href="https://marvin.com.mx/category/opinion/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-219976 post type-post status-publish format-standard has-post-thumbnail category-pandeopio category-opinion tag-activismo tag-nodel-de-la-paz tag-presupuestos tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/trump-nobel-de-la-paz-nike-activista-racial/"><img width="260" height="170" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800-1.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800-1.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800-1.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800-1.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800-1.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/trump-nobel-de-la-paz-nike-activista-racial/">Balas paz y zapatillas igualdad &#8211; #PanDeOpio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-09">9 septiembre, 2020</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-219732 post type-post status-publish format-standard has-post-thumbnail category-lampara-ladino category-opinion category-sin-categoria tag-argentina tag-coronavirus tag-crisis-economica tag-cuarentena tag-despidos tag-gobierno tag-industria-de-la-musica tag-industria-musical tag-pandemia tag-vacuna"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/sector-musical-industria-argentina-despidos-crisis-pandemia/"><img width="260" height="170" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_LaLampraDelLadino_1200x800_EduardoSempe.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_LaLampraDelLadino_1200x800_EduardoSempe.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_LaLampraDelLadino_1200x800_EduardoSempe.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_LaLampraDelLadino_1200x800_EduardoSempe.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_LaLampraDelLadino_1200x800_EduardoSempe.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/sector-musical-industria-argentina-despidos-crisis-pandemia/">EL ACERTIJO DE LAS DOS PANDEMIAS #lalamparadelladino</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-05">5 septiembre, 2020</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-219517 post type-post status-publish format-standard has-post-thumbnail category-pandeopio category-opinion tag-ad-blockers tag-compartir tag-google tag-pay-per-view tag-vinilos"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/pagamos-por-musica-que-no-nos-pertenece/"><img width="260" height="170" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/COLUMNAS_PanDeOpio_1200x800.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/pagamos-por-musica-que-no-nos-pertenece/">paga por un do re mi-#PanDeOpio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-03">2 septiembre, 2020</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
	<li id="menu-item-219455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/" data-cb-c="19907" class="cb-c-l">#HistoriaChiquita</a></li>
	<li id="menu-item-213756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/" data-cb-c="18729" class="cb-c-l">La Lámpara del Ladino</a></li>
	<li id="menu-item-215253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/" data-cb-c="18988" class="cb-c-l">#Macumba</a></li>
	<li id="menu-item-213196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/" data-cb-c="18525" class="cb-c-l">Pan de Opio</a></li>
</ul></div></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-bolt"></i> TRENDS!</a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-bolt"></i> TRENDS!</h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/10-frases-de-sangre-por-sangre-que-la-hicieron-inmortal/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/12/Marvin_2018_Sangre_x_Sangre.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/12/Marvin_2018_Sangre_x_Sangre.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2018/12/Marvin_2018_Sangre_x_Sangre.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 351</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/10-frases-de-sangre-por-sangre-que-la-hicieron-inmortal/">10 frases de Sangre por Sangre que la hicieron inmortal</a></h2></div><span class="cb-countdown">1</span><a href="https://marvin.com.mx/10-frases-de-sangre-por-sangre-que-la-hicieron-inmortal/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/daria-lista-mejores-canciones-soundtrack/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="daria-soundtrack" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/93260C6C-17C5-4B29-8442-29A4A1112917.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 175</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/daria-lista-mejores-canciones-soundtrack/">Canciones que hicieron de Daria la mejor serie de este mundo enfermo y triste</a></h2></div><span class="cb-countdown">2</span><a href="https://marvin.com.mx/daria-lista-mejores-canciones-soundtrack/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://marvin.com.mx/funko-pop-mas-exclusivos-costosos-del-mundo/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2019/08/funko-pop-mas-exclusivos-costosos-del-mundo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="funko-pop-mas-exclusivos-costosos-del-mundo" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2019/08/funko-pop-mas-exclusivos-costosos-del-mundo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2019/08/funko-pop-mas-exclusivos-costosos-del-mundo.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2019/08/funko-pop-mas-exclusivos-costosos-del-mundo.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><span class="cb-post-views"><i class="fa fa-bolt"></i> 128</span><h2 class="cb-post-title"><a href="https://marvin.com.mx/funko-pop-mas-exclusivos-costosos-del-mundo/">Los Funko Pop! más exclusivos y costosos del mundo</a></h2></div><span class="cb-countdown">3</span><a href="https://marvin.com.mx/funko-pop-mas-exclusivos-costosos-del-mundo/" class="cb-link-overlay"></a></li></ul></div></div></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-09-15T07:32:48-06:00">
    <meta itemprop="dateModified" content="2020-09-15T07:34:29-06:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Revista Marvin">
        <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2020/08/publisher-logo-image_MARVIN_182.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2020/08/publisher-logo-image_MARVIN_182.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span>

        
    <meta itemprop="headline" content="Cafe Marvin combinado con Lemongrass">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?fit=1200%2C800&#038;ssl=1">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="800">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música" itemprop="url"><span itemprop="title">Música</span></a></div></div>
						<article id="post-220272" class="clearfix post-220272 post type-post status-publish format-standard has-post-thumbnail category-musica tag-alemania tag-ambient tag-chill-out tag-novedad tag-nu-jazz">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="800" src="https://marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/lemongrass.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Cafe Marvin combinado con Lemongrass</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://marvin.com.mx/author/staff_autor/">Staff</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2020-09-15">15 septiembre, 2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música">Música</a></span><span class="cb-comments cb-element"><a href="https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/#respond">0 Comments</a></span><span class="cb-lks cb-element"><span id="cb-likes-220272" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="220272"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">
							    <!-- /21794227486/Leaderboard//Interna -->
								<div id='div-gpt-ad-1564673425155-0'>
								  <script>
								    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673425155-0'); });
								  </script>
								</div>		
								<span class="cb-itemprop" itemprop="reviewBody"><p><strong>Lemongrass es desde mediados de los 90 el proyecto de Roland Voss. <em>Soulful</em> es su nuevo trabajo con el que Voss suma mas de 30 álbumes</strong> con su electrónica de tiempos medios, jazzy, y atmósferas elegantes algo nostálgicas.</p>
<p>Voss a lo largo de los años ha ido desarrollando su pasión por diversos géneros: nu jazz, ambient, hiphop, r’n’b, deep house, soul y lounge, entre otros.</p>
<p>Es difícil Lemongrass alcance la calidad de sus  discos fundamentales, <em>Lumière Obscure </em>y<em> Voyage Au Centre De La Terre</em>, donde un drum and bass lánguido trasporta al oyente a territorios paradisíacos, pero siempre es capaz de dejar una melodía que haga de un día un sitio mejor. Es el caso de este Birds of Passage.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/CsTeaYEHsHs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.stumbleupon.com/submit?url=https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/" target="_blank" class="cb-social-su cb-tip-bot" data-cb-tip="Share"><i class="fa fa-stumbleupon" aria-hidden="true"></i></a><a href="mailto:?body=https://marvin.com.mx/lemongrass-nu-jazz-aleman-desde-los-90/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><!-- /21794227486/Leaderboard//Interna -->
<div id='div-gpt-ad-1564673462450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/peliculas-mexicanas-para-ver-lista/">Previous Article</a></span><a href="https://marvin.com.mx/peliculas-mexicanas-para-ver-lista/" class="cb-previous-title cb-title">Películas mexicanas que demuestran que el cine nacional no está perdido</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-220137 post type-post status-publish format-standard has-post-thumbnail category-musica tag-ambient tag-cafe-marvin tag-electro-acustica tag-jon-hasell">
                    <div class="cb-mask"><a href="https://marvin.com.mx/desayuno-melodico-evocador-con-poirier-en-hote-lnote/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Roméo-Poirier-nuevo-disco.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/desayuno-melodico-evocador-con-poirier-en-hote-lnote/">Café Marvin en resort abandonado con Roméo Poirier</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/staff_autor/">Staff</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-09-11">11 septiembre, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-220035 post type-post status-publish format-standard has-post-thumbnail category-musica tag-cuentos-cortos tag-cafe-marvin tag-down-tempo tag-novedad">
                    <div class="cb-mask"><a href="https://marvin.com.mx/amanecer-marino-con-skinshape-y-su-nuevo-disco/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/skinshape-3.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/amanecer-marino-con-skinshape-y-su-nuevo-disco/">Café Marvin en el psy afro down tempo de Skinshape</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://marvin.com.mx/author/staff_autor/">Staff</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-09-10">10 septiembre, 2020</time></span></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 320189, pageId: 1141526, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div id="widget_sp_image-23" class="cb-sidebar-widget widget_sp_image"><a href="https://www.paramountchannel.la/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2018/09/PN_KE_S3_MARVIN_300X250_ON-GOING.gif?fit=300%2C250&amp;ssl=1" /></a></div><div id="custom_html-13" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/0F86AvLTPCbqR0NmOXNsRa" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="widget_sp_image-22" class="cb-sidebar-widget widget_sp_image"><a href="https://www.mvnshop.com" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Banners_MVN182_1300x600.gif?fit=300%2C600&amp;ssl=1" /></a></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Lo Último</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/peliculas-mexicanas-para-ver-lista/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="peliculas-mexicanas" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/09/EF248F0E-F1F0-413E-BB1E-6360271D28A0.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/peliculas-mexicanas-para-ver-lista/">Películas mexicanas que demuestran que el cine nacional no está perdido</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-14">14 septiembre, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/peliculas-mexicanas-para-ver-lista/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/michel-franco-nuevo-orden-venecia-mira-checa-trailer-cine-mexicano/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Franco.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Michel Franco Nuevo Orden Venecia Película" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Franco.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Franco.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/Franco.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/michel-franco-nuevo-orden-venecia-mira-checa-trailer-cine-mexicano/">Michel Franco triunfa en Venecia con &#8220;Nuevo Orden&#8221;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-11">11 septiembre, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/michel-franco-nuevo-orden-venecia-mira-checa-trailer-cine-mexicano/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/ya-esta-aqui-el-trailer-de-la-nueva-pelicula-freaky/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="freaky" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2020/09/freaky.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/ya-esta-aqui-el-trailer-de-la-nueva-pelicula-freaky/">Ya está aquí el tráiler de la nueva película “Freaky”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-11">11 septiembre, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/ya-esta-aqui-el-trailer-de-la-nueva-pelicula-freaky/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/the-boys-comparte-un-cortometraje-centrado-en-billy-butcher/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/the-boys.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/the-boys-comparte-un-cortometraje-centrado-en-billy-butcher/">“The Boys” comparte un cortometraje centrado en Billy Butcher</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-11">11 septiembre, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/the-boys-comparte-un-cortometraje-centrado-en-billy-butcher/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/stevie-lee-estrella-jackass-murio/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="stevie-lee" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2020/09/AF3C0490-B48B-4281-BB73-E5D02AEBF9FE.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/stevie-lee-estrella-jackass-murio/">Stevie Lee, estrella de ‘Jackass’, falleció a los 54 años</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2020-09-11">11 septiembre, 2020</time></span></div>                    </div>
                    <a href="https://marvin.com.mx/stevie-lee-estrella-jackass-murio/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/7in9ZTju5b4FoUnb6dzB5A" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://marvin.com.mx">
                                            <img src="https://marvin.com.mx/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/tienda-digital/mvn-182-sech-los-cogelones-septiembre-2020">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/acerca-de-marvin/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
</ul>
</li>
</ul></div>
                                <div class="cb-copyright">Un sitio hecho con amor by Arre!</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="791b14ac9f" /><input type="hidden" name="_wp_http_referer" value="/lemongrass-nu-jazz-aleman-desde-los-90/" />		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marvin.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"220272","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"a8e2efdbac","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'136682228',post:'220272',tz:'-6',srv:'marvin.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136682228', '220272' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->