<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://marvin.com.mx/xmlrpc.php">

		
		<!-- head extras -->
		<title>Joe Goddard y Amy Douglas crearon una nueva banda: Hard Feelings</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Joe Goddard, integrante de Hot Chip y Amy Douglas se han unido para crear un nuevo grupo llamado Hard Feelings y ya compartieron su primera canción"/>
<link rel="canonical" href="https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joe Goddard y Amy Douglas crearon una nueva banda: Hard Feelings" />
<meta property="og:description" content="Joe Goddard, integrante de Hot Chip y Amy Douglas se han unido para crear un nuevo grupo llamado Hard Feelings y ya compartieron su primera canción" />
<meta property="og:url" content="https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" />
<meta property="og:site_name" content="Revista Marvin" />
<meta property="article:publisher" content="https://www.facebook.com/RevistaMarvinOficial" />
<meta property="article:tag" content="Amy douglas" />
<meta property="article:tag" content="Hard feelings" />
<meta property="article:tag" content="Joe Goddard" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2021-05-04T18:16:58-06:00" />
<meta property="og:image" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Joe Goddard, integrante de Hot Chip y Amy Douglas se han unido para crear un nuevo grupo llamado Hard Feelings y ya compartieron su primera canción" />
<meta name="twitter:title" content="Joe Goddard y Amy Douglas crearon una nueva banda: Hard Feelings" />
<meta name="twitter:image" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?fit=1200%2C800&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marvin.com.mx/#organization","name":"Revista Marvin","url":"https://marvin.com.mx/","sameAs":["https://www.facebook.com/RevistaMarvinOficial","https://www.instagram.com/revistamarvin/","https://www.youtube.com/user/prueba706"],"logo":{"@type":"ImageObject","@id":"https://marvin.com.mx/#logo","url":"https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/08/marvin_logo_web-2.png?fit=259%2C90&ssl=1","width":259,"height":90,"caption":"Revista Marvin"},"image":{"@id":"https://marvin.com.mx/#logo"}},{"@type":"WebSite","@id":"https://marvin.com.mx/#website","url":"https://marvin.com.mx/","name":"Revista Marvin","publisher":{"@id":"https://marvin.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marvin.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#primaryimage","url":"https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"joe-goddard-amy-douglas-nueva-banda-hard-feelings (1)"},{"@type":"WebPage","@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#webpage","url":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/","inLanguage":"es-MX","name":"Joe Goddard y Amy Douglas crearon una nueva banda: Hard Feelings","isPartOf":{"@id":"https://marvin.com.mx/#website"},"primaryImageOfPage":{"@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#primaryimage"},"datePublished":"2021-05-04T18:16:58-06:00","dateModified":"2021-05-04T18:16:58-06:00","description":"Joe Goddard, integrante de Hot Chip y Amy Douglas se han unido para crear un nuevo grupo llamado Hard Feelings y ya compartieron su primera canci\u00f3n"},{"@type":"Article","@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#article","isPartOf":{"@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#webpage"},"author":{"@id":"https://marvin.com.mx/#/schema/person/52b7f04ed0ff88d6af078bac3066ec81"},"headline":"Joe Goddard y Amy Douglas se unen para formar una nueva banda: Hard Feelings","datePublished":"2021-05-04T18:16:58-06:00","dateModified":"2021-05-04T18:16:58-06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#webpage"},"publisher":{"@id":"https://marvin.com.mx/#organization"},"image":{"@id":"https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/#primaryimage"},"keywords":"Amy douglas,Hard feelings,Joe Goddard","articleSection":"Mu\u0301sica"},{"@type":["Person"],"@id":"https://marvin.com.mx/#/schema/person/52b7f04ed0ff88d6af078bac3066ec81","name":"Misael Hiram","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; Feed" href="https://marvin.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Marvin &raquo; RSS de los comentarios" href="https://marvin.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marvin.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://marvin.com.mx/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://marvin.com.mx/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://marvin.com.mx/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://marvin.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://marvin.com.mx/wp-json/wp/v2/posts/236235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marvin.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marvin.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p9fvi4-Zsf' />
<link rel="alternate" type="application/json+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fjoe-goddard-amy-douglas-nueva-banda-hard-feelings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marvin.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarvin.com.mx%2Fjoe-goddard-amy-douglas-nueva-banda-hard-feelings%2F&#038;format=xml" />
<script>
       	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       	ga('create', 'UA-106329814-1', 'auto');
       	ga('create', 'UA-131357408-1', 'auto', 'clientMarvin');

       	ga('send', 'pageview');
       	ga('clientMarvin.send', 'pageview');
    </script>

<meta name="google-site-verification" content="cj4IGOn4zSQ9DznlR0FaNUPTWCedxFrv03CkyJr87Ig" />

<script async src="https://cdn.ampproject.org/v0.js"></script>


<script data-ad-client="ca-pub-6060133062653199" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>



<script>
		/** Predefined variables **/
		EventNONInteraction = false; // This variable determines the event will be a noninertact event or not
		Frequency = 20; // This variable determines the Frequency the event will be fired, MAKE SURE THE NUMBER ENTERED CAN BE DIVIDED BY 100 (10 means each 10 precent the event will fire)

		GA_EventCategory = 'Scrolling'; // Google Analytics event category
		GA_EventAction = 'Scroll Down'; // Google Analytics event action.

		/************ DON'T EDIT BELOW THIS PART ************/
		_frequency = Frequency;
		_repentance = 100 / Frequency;
		var _scrollMatrix = new Array();
		for (ix = 0; ix < _repentance; ix++) {
		    _scrollMatrix[ix] = [_frequency, 'false'];
		    _frequency = Frequency + _frequency;
		}
		jQuery(document).scroll(function (e) {
		    for (iz = 0; iz < _scrollMatrix.length; iz++) {
		        if ((jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() * _scrollMatrix[iz][0] / 100)  && (_scrollMatrix[iz][1]== 'false')) {
		            _scrollMatrix[iz][1] = 'true';
		            ga('send', 'event', GA_EventCategory, GA_EventAction, _scrollMatrix[iz][0]+'%', {'nonInteraction': EventNONInteraction});  
		        }
		    }
		});
		</script>



<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#3845f7; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: #000000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://marvin.com.mx/superpwa-manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://marvin.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff35414f-07b9-4c50-8596-6c7338a05b29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a Revista Marvin!";
oneSignal_options['path'] = "https://marvin.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir gratis las mejores noticias de Música, Cine y Series?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí, claro';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, luego';
oneSignal_options['promptOptions']['siteName'] = 'http://qbb.b97.mwp.accessdomain.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-189677 .cb-big-menu { border-top-color: #; }</style><link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2020/04/cropped-LOGO_MVN_CIRCULO-1.jpg?fit=270%2C270&#038;ssl=1" />
		<!-- end head extras -->

		
			
		

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	    <script>
	      var googletag = googletag || {};
	      googletag.cmd = googletag.cmd || [];
	    </script>

	    <script>
	      googletag.cmd.push(function() {

	        var mappingSuper = googletag.sizeMapping().
	                addSize([1300, 600], [[728, 90], [320, 50]]). //Desktop and landscape.
	                addSize([1024, 768], [728, 90], [468, 60]). // /Ipad.
	                addSize([375, 667], [[468, 60], [300, 100], [300, 250]]). // Iphones.
	                build();
	        
	        googletag.defineSlot('/21794227486/Marvin//Home1', [[1300, 600], [320, 50], [970, 90]], 'div-gpt-ad-1550076047852-0').defineSizeMapping(mappingSuper).addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/MarvinBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-2').addService(googletag.pubads());


	        googletag.defineSlot('/21794227486/Marvin//HalfBox', [[300, 250],[300, 100]], 'div-gpt-ad-1550076047852-3').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Marvin//Home1', [[300, 250],[300, 100]], 'div-gpt-ad-1564673425155-0').addService(googletag.pubads());

	        googletag.defineSlot('/21794227486/Leaderboard//Interna', [[300, 250],[300, 100]], 'div-gpt-ad-1564673462450-0').addService(googletag.pubads());

	        googletag.pubads().enableLazyLoad({
	                    fetchMarginPercent: 200,
	                    renderMarginPercent: 100,
	                    mobileScaling: 1.5
	        });
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });
	      var dimensionValue = 'Misael Hiram';
			ga('set', 'dimension1', dimensionValue);
	    </script>
		<script type="application/javascript" src="https://www5.smartadserver.com/ac?out=js&nwid=1204&siteid=320189&pgname=home&fmtid=52013&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
				
	</head>

	<body class="post-template-default single single-post postid-236235 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-light cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard-uncrop  cb-fis-tl-st-below" >

		
		<div id="cb-outer-container">

							 
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap" >

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-234419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234419"><a href="https://marvin.com.mx/festivalmarvin2021/">Line Up</a></li>
<li id="menu-item-235984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235984"><a href="https://mvswebcast.com/FestivalMarvinGateway/av4p8m/form">Registro</a></li>
<li id="menu-item-234640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234640"><a href="https://marvin.com.mx/festival-marvin-bases/">Bases</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@RevistaMarvin"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RevistaMarvinOficial"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/revistamarvin"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/prueba706"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>
			
				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>


				        				        	<a href="https://www.mvnshop.com/">
								<i><img src="https://marvin.com.mx/wp-content/uploads/2020/04/shopping-cart.png" width="30" height="30" /></i>			
							</a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234410"><a href="https://marvin.com.mx/festivalmarvin2021/">Festival Marvin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/">Newsletter 📰</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
								 
					<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
					    		                    	                <div id="logo">
                                        <a href="https://marvin.com.mx">
                        <img src="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png" alt="Revista Marvin logo" data-at2x="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
                    </a>
                                    </div>
            	                        	                    		                    </div>

					</header>
					 								

				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://marvin.com.mx/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://marvin.com.mx/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://marvin.com.mx/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://marvin.com.mx/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-234410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234410"><a href="https://marvin.com.mx/festivalmarvin2021/">Festival Marvin</a></li>
<li id="menu-item-193297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-175805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/" data-cb-c="175784" class="cb-c-l">Newsletter 📰</a></li>
	<li id="menu-item-219958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/" data-cb-c="219958" class="cb-c-l">Puntos de Venta Digital</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-219964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/" data-cb-c="219964" class="cb-c-l">MVN Shop</a></li>
		<li id="menu-item-219962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin" data-cb-c="219962" class="cb-c-l">Issu</a></li>
		<li id="menu-item-219959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin" data-cb-c="219959" class="cb-c-l">Readee</a></li>
		<li id="menu-item-219961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796" data-cb-c="219961" class="cb-c-l">Zinio</a></li>
</ul></li>
	<li id="menu-item-170417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/" data-cb-c="168394" class="cb-c-l">Directorio</a></li>
	<li id="menu-item-175806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/" data-cb-c="168392" class="cb-c-l">Aviso de Privacidad</a></li>
</ul></div></li>
<li id="menu-item-169838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/" data-cb-c="7" class="cb-c-l">Agenda</a></li>
	<li id="menu-item-177705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/" data-cb-c="10" class="cb-c-l">Columnas</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-189613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/" data-cb-c="296" class="cb-c-l">En mis tiempos</a></li>
		<li id="menu-item-219455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/" data-cb-c="19907" class="cb-c-l">#HistoriaChiquita</a></li>
		<li id="menu-item-213756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/" data-cb-c="18729" class="cb-c-l">La Lámpara del Ladino</a></li>
		<li id="menu-item-215253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/" data-cb-c="18988" class="cb-c-l">#Macumba</a></li>
		<li id="menu-item-213196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/" data-cb-c="18525" class="cb-c-l">Pan de Opio</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-177703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li id="menu-item-177704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Arte</h2><a href="https://marvin.com.mx/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-236129 post type-post status-publish format-standard has-post-thumbnail category-agenda category-arte category-cine-series tag-cabo-verde tag-cine-2 tag-embajada-de-brasil tag-lusophone-film-fest tag-portugal tag-portugues"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/lusophone-film-fest-mexico-city/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/Marvin_2021_HEADLus.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/lusophone-film-fest-mexico-city/">Lusophone Film Fest Mexico City</a></h2></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-235961 post type-post status-publish format-standard has-post-thumbnail category-arte tag-alternativo tag-desbediente tag-fanzine tag-independiente tag-museo-del-chopo tag-publicaciones"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/archivo-desobediente-por-el-museo-del-chopo/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADDESO.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/archivo-desobediente-por-el-museo-del-chopo/">Archivo Desobediente por el Museo del Chopo</a></h2></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-236018 post type-post status-publish format-standard has-post-thumbnail category-arte tag-dog-songs-mary-oliver tag-poemas-sobre-la-vida-y-los-perros tag-the-anglo-library"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/dog-songs-de-mary-oliver-poemas-sobre-la-vida-y-los-perros/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_header_maryoliver.png?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/dog-songs-de-mary-oliver-poemas-sobre-la-vida-y-los-perros/">Dog Songs de Mary Oliver, poemas sobre la vida y los perros</a></h2></div></li></ul></div></div></li>
<li id="menu-item-189677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Activismo</h2><a href="https://marvin.com.mx/category/activismo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-235254 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-arte tag-eugenia-martinez tag-galeria tag-gam tag-las-mujeres-que-nacieron-del-fuego tag-tarot tag-tarot-de-marsella"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/las-mujeres-que-nacieron-del-fuego-por-eugenia-martinez-en-galeria-de-arte-mexicano/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADBRAN.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/las-mujeres-que-nacieron-del-fuego-por-eugenia-martinez-en-galeria-de-arte-mexicano/">Las mujeres que nacieron del fuego por Eugenia Martínez en Galería de Arte Mexicano</a></h2></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-234836 post type-post status-publish format-standard has-post-thumbnail category-activismo category-arte category-cine-series tag-afrodescendientes tag-ambulante tag-fondo-miradas tag-netflix"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/ambulante-y-netflix-presentan-fondo-miradas/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADMIR.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/ambulante-y-netflix-presentan-fondo-miradas/">Ambulante y Netflix presentan Fondo Miradas</a></h2></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-234252 post type-post status-publish format-standard has-post-thumbnail category-activismo category-agenda category-cine-series tag-agua tag-aire tag-alimento tag-carbon tag-documental tag-el-tema tag-energia-oceanos tag-gael-garcia-bernal"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://marvin.com.mx/el-tema-serie-documental-de-gael-garcia-bernal-y-yasnaya-elena/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/Marvin_2021_HEADTEMA.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://marvin.com.mx/el-tema-serie-documental-de-gael-garcia-bernal-y-yasnaya-elena/">El Tema, serie documental de Gael García Bernal y Yasnaya Elena</a></h2></div></li></ul></div></div></li>
<li id="menu-item-228461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2021-05-04T12:16:58-06:00">
    <meta itemprop="dateModified" content="2021-05-04T12:16:58-06:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Revista Marvin">
        <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://marvin.com.mx/wp-content/uploads/2021/01/publisher-logo-image_MARVIN_186.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Misael Hiram"></span>

        
    <meta itemprop="headline" content="Joe Goddard y Amy Douglas se unen para formar una nueva banda: Hard Feelings">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?fit=1200%2C800&#038;ssl=1">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="800">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://marvin.com.mx">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://marvin.com.mx/category/musica/" title="View all posts in Música" itemprop="url"><span itemprop="title">Música</span></a></div></div>
						<article id="post-236235" class="clearfix post-236235 post type-post status-publish format-standard has-post-thumbnail category-musica tag-amy-douglas tag-hard-feelings tag-joe-goddard">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="1200" height="800" src="https://marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="joe-goddard-amy-douglas-nueva-banda-hard-feelings (1)" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Joe Goddard y Amy Douglas se unen para formar una nueva banda: Hard Feelings</h1><div class="cb-byline"></div><div class="cb-post-meta"></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">
							    <!-- /21794227486/Leaderboard//Interna -->
								<div id='div-gpt-ad-1564673425155-0'>
								  <script>
								    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673425155-0'); });
								  </script>
								</div>		
								<span class="cb-itemprop" itemprop="reviewBody"><p><strong>Joe Goddard</strong>, miembro del grupo Hot Chip se ha unido con la cantante <strong>Amy Douglas</strong> para crear una <strong>nueva banda</strong> la cual se llama <strong>Hard Feelings</strong> y ya compartieron su primera canción juntos. <span id="more-236235"></span></p>
<p>La unión de ambos artistas en este proyecto surgió luego de que <strong>Joe</strong> escribiera un tuit etiquetando a la artista que decía: &#8220;<strong>Amy</strong>, ¿podemos hacer algo?&#8221;. Después de esta publicación tenemos una nueva banda y un nuevo tema que se llama &#8220;<strong>Holding on too long</strong>&#8220;. Así de fácil.</p>
<p><strong>Hard Feelings</strong> es parte de Domino Records y el dúo ya tiene su primer canción publicada. En un comunicado de prensa <strong>Douglas</strong> dijo lo siguiente sobre este tema: <strong>&#8220;Holding on too long</strong> es el denominador común de toda la unión musical de<strong> Amy</strong> y <strong>Joe</strong>&#8220;.</p>
<p>Continuó la artista: &#8220;En esta &#8216;ópera de tristes<em> bangers</em>&#8216; aquí está su aria clave, su &#8216;Un Bel Di&#8217; de Madame Butterfly o la &#8216;Mad Scene&#8217; de Lucia Di Lammermour, el momento inolvidable de la historia en el que nuestra heroína se levanta desafiante y tiene su momento para llorar, gritar y llorar su dolor y su furia en el centro del escenario del mundo&#8221;.</p>
<div id="attachment_236238" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-236238" loading="lazy" class="wp-image-236238 size-full" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-2.jpg?resize=600%2C600&#038;ssl=1" alt="joe-goddard-amy-douglas-nueva-banda-hard-feelings 1" width="600" height="600" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-2.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/joe-goddard-amy-douglas-nueva-banda-hard-feelings-1-2.jpg?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p id="caption-attachment-236238" class="wp-caption-text">Crédito: Instagram Amy Douglas</p></div>
<p>Además, la nueva canción llegó con un video oficial que fue dirigido por Katie Pauls; donde tenemos como protagonista a <strong>Amy Douglas</strong> mientras pasa por las distintas etapas de un proceso bastante complicado: reconocer las consecuencias de una relación amorosa.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/W8dgDmXCHN0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h6>Crédito foto de portada: Instagram Amy Douglas</h6>
<h5 style="text-align: center;">
<a href="https://marvin.com.mx/remi-wolf-nuevo-ep-remixes/">Remi Wolf lanzará nuevo EP de remixes con colaboraciones de Beck y Hot Chip</a></h5>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="http://www.stumbleupon.com/submit?url=https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" target="_blank" class="cb-social-su cb-tip-bot" data-cb-tip="Share"><i class="fa fa-stumbleupon" aria-hidden="true"></i></a><a href="mailto:?body=https://marvin.com.mx/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><!-- /21794227486/Leaderboard//Interna -->
<div id='div-gpt-ad-1564673462450-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564673462450-0'); });
  </script>
</div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://marvin.com.mx/girl-in-red-serotonin-presentacion-jimmy-fallon/">Previous Article</a></span><a href="https://marvin.com.mx/girl-in-red-serotonin-presentacion-jimmy-fallon/" class="cb-previous-title cb-title">Girl In Red hizo su debut con Jimmy Fallon tocando &#8220;Serotonin&#8221;</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-236230 post type-post status-publish format-standard has-post-thumbnail category-musica tag-girl-in-red tag-jimmy-fallon tag-serotonin">
                    <div class="cb-mask"><a href="https://marvin.com.mx/girl-in-red-serotonin-presentacion-jimmy-fallon/"><img width="360" height="240" src="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="girl-in-red-serotonin-presentacion-jimmy-fallon (1)" loading="lazy" srcset="https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/marvin.com.mx/wp-content/uploads/2021/05/girl-in-red-serotonin-presentacion-jimmy-fallon-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/girl-in-red-serotonin-presentacion-jimmy-fallon/">Girl In Red hizo su debut con Jimmy Fallon tocando &#8220;Serotonin&#8221;</a></h4>
                        <div class="cb-byline"></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-236196 post type-post status-publish format-standard has-post-thumbnail category-musica tag-ambient tag-eeuu tag-house tag-lo-fi tag-novedad">
                    <div class="cb-mask"><a href="https://marvin.com.mx/ambient-house-album-body-san-adelanto/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/body.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/ambient-house-album-body-san-adelanto/">Café Marvin leve baile con Body San</a></h4>
                        <div class="cb-byline"></div>                    </div>
                </li>
</ul></div>							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="widget_sp_image-34" class="cb-sidebar-widget widget_sp_image"><a href="https://www.aeromar.mx/promos/NinosGratis?utm_medium=pauta&#038;utm_source=Medios&#038;utm_campaign=NinosGratis&#038;utm_content=General" target="_self" class="widget_sp_image-image-link"><img width="576" height="480" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/aeromar-Feliz-día-en-la-playa-niños-gratis-28-abril-al-2-mayo-box-banner-min.jpeg?w=576&amp;ssl=1 576w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/aeromar-Feliz-día-en-la-playa-niños-gratis-28-abril-al-2-mayo-box-banner-min.jpeg?resize=300%2C250&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/aeromar-Feliz-día-en-la-playa-niños-gratis-28-abril-al-2-mayo-box-banner-min.jpeg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 576px) 100vw, 576px" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2018/09/aeromar-Feliz-día-en-la-playa-niños-gratis-28-abril-al-2-mayo-box-banner-min.jpeg?fit=576%2C480&amp;ssl=1" /></a></div><div id="custom_html-12" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id='AmazonMusicEmbedB093X4KBCD' src='https://music.amazon.com.mx/embed/B093X4KBCD/?id=QB4qM4Q1BV&marketplaceId=ART4WZ8MWBX2Y&musicTerritory=MX' width='100%' height='550px' style='border:1px solid rgba(0, 0, 0, 0.12);max-width:'></iframe></div></div><div id="widget_sp_image-23" class="cb-sidebar-widget widget_sp_image"><a href="https://www.mvnshop.com/tienda-digital/mvn-187-sleaford-mods-marzo-2021" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/03/banner_300-250.gif?fit=300%2C250&amp;ssl=1" /></a></div><div id="custom_html-11" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 320189, pageId: 1141526, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div id="widget_sp_image-32" class="cb-sidebar-widget widget_sp_image"><a href="https://www.mvnshop.com/tienda-digital/mvn-187-sleaford-mods-marzo-2021" target="_self" class="widget_sp_image-image-link"><img width="300" height="600" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/04/15042021KTBO_Kelloggs_Pringles_Marvin_banner300x600.gif?fit=300%2C600&amp;ssl=1" /></a></div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Lo Último</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/senorita-89-serie-mexico-starz-ilse-salas/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="senorita-89-serie-mexico-starz-ilse-salas (1)" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/senorita-89-serie-mexico-starz-ilse-salas-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/senorita-89-serie-mexico-starz-ilse-salas/">&#8216;Señorita 89&#8217;, la nueva serie de Starz sobre los horrores de los certámenes de belleza</a></h4>
                                            </div>
                    <a href="https://marvin.com.mx/senorita-89-serie-mexico-starz-ilse-salas/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/spice-girls-spice-world-secuela-rumores/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="spice-girls-spice-world-secuela-rumores" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/spice-girls-spice-world-secuela-rumores.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/spice-girls-spice-world-secuela-rumores/">Las Spice Girls podrían filmar una secuela de ‘Spice world’</a></h4>
                                            </div>
                    <a href="https://marvin.com.mx/spice-girls-spice-world-secuela-rumores/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/rugrats-serie-cgi-animado-nickelodeon-paramount/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="rugrats-serie-cgi-animado-nickelodeon-paramount+ (1)" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/rugrats-serie-cgi-animado-nickelodeon-paramount-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/rugrats-serie-cgi-animado-nickelodeon-paramount/">&#8216;Rugrats&#8217;, se anuncia la fecha de estreno de la nueva versión para Paramount+</a></h4>
                                            </div>
                    <a href="https://marvin.com.mx/rugrats-serie-cgi-animado-nickelodeon-paramount/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/marvel-tv-spot-serie-loki-disney/"><img width="360" height="240" src="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="marvel-tv-spot-serie-loki-disney+ (1)" loading="lazy" srcset="https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/marvin.com.mx/wp-content/uploads/2021/05/marvel-tv-spot-serie-loki-disney-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/marvel-tv-spot-serie-loki-disney/">Marvel comparte un nuevo adelanto sobre la serie de &#8216;Loki&#8217;</a></h4>
                                            </div>
                    <a href="https://marvin.com.mx/marvel-tv-spot-serie-loki-disney/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article clearfix cb-article-big  cb-meta-style-2">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://marvin.com.mx/los-simpson-star-wars-episodio-4-mayo/"><img width="360" height="240" src="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="los-simpson-star-wars-episodio-4-mayo" loading="lazy" srcset="https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/marvin.com.mx/wp-content/uploads/2021/05/los-simpson-star-wars-episodio-4-mayo.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://marvin.com.mx/los-simpson-star-wars-episodio-4-mayo/">Disney+ celebrará el 4 de mayo con un corto crossover de ‘Los Simpson’ y ‘Star wars’</a></h4>
                                            </div>
                    <a href="https://marvin.com.mx/los-simpson-star-wars-episodio-4-mayo/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    </aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    	 		
    			<footer id="cb-footer" class="wrap" >

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://marvin.com.mx">
                                            <img src="https://marvin.com.mx/wp-content/uploads/2019/02/publisher-logo-image_MARVIN_BLANCO.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-menu_new_marvin-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234410"><a href="https://marvin.com.mx/festivalmarvin2021/">Festival Marvin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-193297"><a href="https://www.mvnshop.com/">¡Suscríbete!</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175805"><a href="https://marvin.com.mx/newsletter/">Newsletter 📰</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-219958"><a href="https://www.mvnshop.com/">Puntos de Venta Digital</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219964"><a href="https://www.mvnshop.com/">MVN Shop</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219962"><a href="https://issuu.com/revistamarvin">Issu</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219959"><a href="https://readee.com/busqueda?search=marvin">Readee</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219961"><a href="https://www.zinio.com/mx-es/marvin-m37796">Zinio</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170417"><a href="https://marvin.com.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175806"><a href="https://marvin.com.mx/privacidad/">Aviso de Privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-169838"><a href="https://marvin.com.mx/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://marvin.com.mx/category/agenda/">Agenda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-177705"><a href="https://marvin.com.mx/category/opinion/">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189613"><a href="https://marvin.com.mx/category/opinion/en-mis-tiempos/">En mis tiempos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219455"><a href="https://marvin.com.mx/category/opinion/historia-chiquita/">#HistoriaChiquita</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213756"><a href="https://marvin.com.mx/category/opinion/lampara-ladino/">La Lámpara del Ladino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215253"><a href="https://marvin.com.mx/category/opinion/esamipau/">#Macumba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213196"><a href="https://marvin.com.mx/category/opinion/pandeopio/">Pan de Opio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177703"><a href="https://marvin.com.mx/category/cine-series/">Cine / Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177704"><a href="https://marvin.com.mx/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189677"><a href="https://marvin.com.mx/category/activismo/">Activismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228461"><a href="https://marvin.com.mx/?s=café+marvin">☕️</a></li>
</ul></div>
                                <div class="cb-copyright">Un sitio hecho con amor by Arre!</div>

                                
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->
     		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="0a7f3bbc49" /><input type="hidden" name="_wp_http_referer" value="/joe-goddard-amy-douglas-nueva-banda-hard-feelings/" />		<style type="text/css">#afc_sidebar_236123{background:;position:fixed;bottom:0px;right:0px;width:400px;margin:0px 0px 0px 0px;z-index:999999;padding:10px;color:#ffffff;}
.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><div id="afc_sidebar_236123" class="afc_popup"><a href="https://mvswebcast.com/FestivalMarvinGateway/av4p8m/form"><img class="alignnone wp-image-236124 size-medium" src="https://marvin.com.mx/wp-content/uploads/2021/05/regístrate-300x86.png" alt="" width="300" height="86" /></a>

<a href="https://music.amazon.com.mx/playlists/B093NMBDH4?ref=dm_sh_0936-8125-de01-3d20-6bf41"><img class="alignnone wp-image-236122 size-medium" src="https://marvin.com.mx/wp-content/uploads/2021/05/playlist-300x86.png" alt="" width="300" height="86" /></a></div><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marvin.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/marvin.com.mx\/wp-admin\/admin-ajax.php","cbPostID":"236235","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"b1ade1a58d","cbPlURL":"https:\/\/marvin.com.mx\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://marvin.com.mx/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202118.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'136682228',post:'236235',tz:'-6',srv:'marvin.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '136682228', '236235' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->